Pulsa aquí para quitar la publicidad.

Jiayu G3 y el bluetooth se llevan mal

Tema en 'Jiayu G3 MT6577' iniciado por Moztruitu, 8 Dic 2012.

Tags:
  1. Moztruitu

    Moztruitu Simdualero de Plata

      64
      1
      6 Nov 2012
      Hulas.

      Pues estoy detectando un pequeño problema de este teléfono con el bluetooth.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Veréis, el problema es el siguiente, conecto el teléfono por bluetooth al manos libres del coche. Conecta, pide código, le pongo y ok, el manos libres hace el sonido de que el teléfono está conectado y funciona.

      Sin embargo, al cabo de 10 minutos, media hora, o 5 minutos....vamos, aleatoriamente, suena un pitido y luego un sonido del mismo en el bluetooth, que se repite....y no sé lo que es.

      Con otros teléfonos nunca me ha pasado, incluido uno también con android. Parece como si se reconectara pero no es el sonido de cuando conectas un teléfono. Puede quizás que sea un aviso de perdida de señal o de mensaje, pero luego cuando paro y miro el teléfono no hay ningún aviso ni señal de nada anormal, además que también me pasa por ciudad y allí siempre tengo total cobertura.

      Me ha pasado ya con dos versiones de firmware pues le actualicé a la última por si se solucionaba pero vuelve a pasar lo mismo.

      ¿Alguna idea?¿A alguien más le pasa?¿Es esto un fallo de los android chinos?.

      Un saludo y gracias.
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.