Pulsa aquí para quitar la publicidad.

Jiayu mod. JY-G4 sin sonido

Tema en 'Jiayu G4S MTK6592' iniciado por jaofer, 20 Ago 2015.

  1. jaofer

    jaofer Simdualero de Bronce

      39
      0
      13 Ago 2015
      Hola. No tengo sonido en el móvil. No me suenan las llamadas (solo vibra), tampoco me oye el que me llama (yo a él si). No sé que puede ser. ¿Teneis alguna solución).
      Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • margal.r

      margal.r Super Moderador

        11.756
        11.941
        17 Feb 2014
        Cerca de Barcelona
        Hola @jaofer@jaofer si revisas por los hilos veras que esto mismo le ha pasado A más de uno. Posiblemente algo de humedad haya fastidiado el altavoz. Creo que te toca servicio técnico. De todas formas revisa los hilos por si alguien consiguió solucionarlo de otra manera.
        Un saludo
         
      • jaofer

        jaofer Simdualero de Bronce

          39
          0
          13 Ago 2015
          Ya he mirado por los hilos y no he visto nada referente al sonido. No sé si habré sabido buscar bien.
          Gracias.
           
        • jaofer

          jaofer Simdualero de Bronce

            39
            0
            13 Ago 2015
            Además no debe ser solo cosa del altavoz, pues tampoco me oye el interlocutor, osea que también es el micrófono.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.