Pulsa aquí para quitar la publicidad.

Kit Kat no permite usar la SD

Tema en 'Fuera de Cobertura' iniciado por Barometrix, 29 Ene 2014.

  1. Barometrix

    Barometrix Simdualero Junior

      4
      1
      15 Ene 2014
      Muy buenas a tod@s.

      Lo primero decir que he dudado de si este tema podría ir aquí, o en algún otro sitio, así que si algún moderador lo ve oportuno, por mi se puede mover este post.....

      Como digo en el enunciado, parece ser que acaban de darse cuenta, que Android 4.4 Kit Kat, no permite usar la tarjeta SD, nada más que para el contenido multimedia como los propios vídeos o fotos....

      Os dejo el enlace donde lo he leído: http://www.elandroidelibre.com/2014...s-ni-que-estas-escriban-en-la-sd-externa.html

      Un saludo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Subaru

      Subaru Simdualero de Bronce

        26
        2
        30 Ene 2014
        Pues es un palo, además leí que no permitirá instalar aplicaciones apk... Es un paso atrás, la verdad.
         
      • Miguel Mena

        Miguel Mena Simdualero de Platino

        • Veteran@
        550
        142
        12 Oct 2013
        Lugo
        Ciertamente, un palo.
        Y yo que esperaba poder encontrar algún día una ROM 4.4 para mi smartphone (sin tener que renunciar ala SD).
        Y es que ya hace tiempo (desde los primeros Nexus) que Google ha decidido hacerle la guerra a las tarjetas y al almacenamiento que no sea en la nube.
         
      • ITV123

        ITV123 Simdualero de Plata

          54
          5
          21 Sep 2013
          por lo que yo he leido la version 4.4.2 corregian otra vez el tema sd y aplicaciones...
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.