Pulsa aquí para quitar la publicidad.

SOLUCIONADO La pantalla se ha quedado lela

Tema en 'Infocus M810/810T' iniciado por Haulage Man, 19 Nov 2015.

Tags:
  1. Haulage Man

    Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

    • Miembro de Honor
    • Veteran@
    Muy buenas a todos. Recibí el movil hace un menos o quizas menos. Y el otro día se quedó la pantalla como la foto adjunta. No se apaga ni patras. Se puede tirar así dias, y cuando le parece se vuelve a poner otra vez bien.
    He puesto la rom nueva Lollipop, y a la hora seguía igual.
    No se que le puede estar pasando. ¿ Algún diagnostico:fearscream:?[​IMG]



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
    Última edición: 19 Nov 2015
  2. GAYAFON

    GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

    • MDS Team
    • Com. Manager MDS
    Que no hay señal, como el los televisores analógicos. @haulage@haulage :tearsofjoy::tearsofjoy::tearsofjoy:...
    Bromas aparte, es super extraño...
     
    • Me Gusta Me Gusta x 1
    • Haulage Man

      Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      Pero estraño, tu lo has dicho:fearscream:. No tengo ni idea de que le puede estar pasando.
       
      • Me Gusta Me Gusta x 1
      • GAYAFON

        GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

        • MDS Team
        • Com. Manager MDS
        Yo he visto que una pantalla haga rayas... se quede negra, con rayas... Que la pantalla se vea bien una parte de ella y otra no... Pero que se quede asi, como he dicho antes, con "nieve"? Nunca...
         
      • Haulage Man

        Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        Pues le doy al boton Power, lo dejo un rato presionado, y hace un zumbido, se apaga un pelín, se vuelve a poner igual, así con nieve de colores, y suena igual que cuando se enciende. La musiquilla, pero la pantalla sigue lo mismo. Quizas Iker Jimenez, no sé, no se:fearscream:

        Ya es que tengo que tomarlo con risas, por que ya he soltao todo el mosqueo:rage::triumph::triumph:
         
      • jorgespfear

        jorgespfear VIP

        • Veteran@
        1.094
        4.076
        7 Mar 2013
        Guadalajara
        Curioso curioso, me da que va a ser cosa de gpu defectuosa, por que vaya tela

        Enviado desde mi 8x-1000 mediante Tapatalk
         
        • Me Gusta Me Gusta x 1
        • Haulage Man

          Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          Pero lo que mas me fastidia, es que al tener la bateria integrada en el movil, no se le puede quitar, para que encienda normal. Es que asi, lo mismo está 2 dias, o 3 hasta que a el le da la gana y enciende de nuevo. Pero que vamos, que dura poco. Al poco, otra vez asi.
           
        • Haulage Man

          Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          [​IMG]
           
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.373
          2 Mar 2014
          <No se apaga del todo. Si tiene la bateria integrada deberia de tener un agujerito de reset o aguantando todos los botones a la vez hasta que se apague. Y deberias de meterle una rom stock original
           
        • Haulage Man

          Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          No hay forma humana de poder apagarlo @Xancin@Xancin . abujerito tiene 2. Uno abajo que debe der el micro, y otro arriba, que será para lo del ruido.
          Aguantando los botones tengo ya los dedos que ni los siento, y no se apaga el mu granuja.:rage:
           
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.373
          2 Mar 2014
          pues ese es el fallo seguro. Ya que no se apaga hasta que la bateria no se gasta no vuelve encender
           
        • vilicitano

          vilicitano No estoy loco mi madre me hizo pruebas. Colaborador

          • MDS Team
          A mi me paso lo mismo con un LG g3, lo de la pantalla así me refiero, no que ni se párese. Y al final creo que era el driver de video que se fué, no digo que sea el caso, pero si es Hard no hay solución ya que ese componente es casi imposible sustituirlo desde un sat, fuera aparte que no hay recambios. Si les has metido la kit kat o alguna por adb y sigue igual, toca sat o devolución. No hay mucho más que hacer, hasta donde yo se. Víctor

          The winter is coming...
           
          • Me Gusta Me Gusta x 1
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.