Pulsa aquí para quitar la publicidad.

La parte superior izquierda de mi pantalla se pulsa automáticamente

Tema en 'TCL-Alcatel Idol X S950 MTK6592T' iniciado por jesusSR, 19 Dic 2013.

  1. jesusSR

    jesusSR Simdualero de Bronce

      10
      3
      19 Dic 2013
      Hola. Instale la ROM Alcatel Idol X 6040D (Italiana con castellano) de @kenzoxskenzoxs y tengo un problema un poco raro y no se a que es debido, la parte superior izquierda de la pantalla hace como si se pulsara constantemente sin tocarla y esto me acarrea un problema ya que si tengo la barra de tareas desplegada se me pulsa automáticamente en la zona de la hora y fecha y se me introduce en el menú de ajustes de fecha y hora, o si estoy en la aplicación de la cámara se me pulsa en esa zona y se me enfoca la cámara donde no debe. Si alguien sabe por que me pasa esto que por favor me indique como solucionarlo. Gracias a todos y un saludo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Pandor

      Pandor Simdualero de Platino

      • Veteran@
      503
      66
      26 Oct 2012
      MADRID CITY
      antes tu no te pasaba? le has dado un golpe y/o se te ha caido?

      dudo que sea tema de software, prueba a ver si te pasa sin funda. Es poco probable que el controlador tactil no se te haya instalado bien. Si te sigue pasando sin funda, prueba con volver a instalarla Haciendo todos los wipes antes y después de instalarla.

      Ya nos contarás.
       
      • Gracias Gracias x 1
      • jesusSR

        jesusSR Simdualero de Bronce

          10
          3
          19 Dic 2013
          Acabo de hacerle los wipes y de momento se me a solucionado. Espero que no me vuelva a ocurrir mas.
          Muchas gracias @PandorPandor por la respuesta.
           
          • Me Gusta Me Gusta x 1
          • jesusSR

            jesusSR Simdualero de Bronce

              10
              3
              19 Dic 2013
              Hola. Sigo con el mismo problema en la pantalla. No tengo ninguna funda puesta, solo un protector de pantalla. Es muy molesto sobre todo cuando pongo la cámara porque se regula automáticamente en la zona en la que tengo el problema y no salen bien. Si alguien tiene alguna solución para esto se lo agradecería mucho. Saludos.

              Enviado desde mi Alcatel ONE TOUCH 6040D mediante Tapatalk
              --- Comentario doble fusionado, 21 Dic 2013 ---
              Por cierto @PandorPandor no se me ha caido ni le he dado ningún golpe y antes no me pasaba, es una cosa muy rara.
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.