Pulsa aquí para quitar la publicidad.

PROBLEMA La sim se desconecta

Tema en 'Elephone P3000s MT6592' iniciado por leiber, 31 Mar 2015.

  1. leiber

    leiber Simdualero de Bronce

      25
      1
      26 Ago 2014
      El teléfono mio un Elephone p3000s tiene un problema con las sims, por ejemplo cuando el teléfono esta en los bolsillos se me desconecta la sim, pero ojo no se reinicia el teléfono ... Cuando hago una llamada también, cada x tiempo lo hace, no tiene un patrón a seguir. Ya lo mandé a arreglar una vez porque dejo de funcionar el slot 1, y puse la sim en el slot 2, todo iba bien pero derrepente también comenzó a fallar.. Yo lo que hacia era: quitaba la batería, quitaba la sim y lo volvía a poner todo y encendía de nuevo asi hasta que un dia se desconecto el slot 2 y ya ni esto me funcionaba.. Total lo lleve a arreglar a donde un taller, pero aun así sigue el problema, no creo que el problema sea de software ya que le cambié la rom, si alguien que me pueda ayudar lo agradecería, gracias!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • MANOWARACERO

      MANOWARACERO Aquello que no nos mata, nos hace más fuertes Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      6.400
      19.566
      27 Mar 2013
      CANTABRIA
      Muevo tu mensaje al foro específico del Elephone P3000S que es el lugar más adecuado para tu consulta.
       
      • Me Gusta Me Gusta x 1
      • leiber

        leiber Simdualero de Bronce

          25
          1
          26 Ago 2014
          Como lo muevo?
           
        • Tran

          Tran Simdualero Junior

            4
            0
            16 Abr 2015
            Yo estoy igual. Tengo datos moviles contratados con jazztel y el caso cuando reinicio el movil o lo pongo en modo avión y lo vuelvo a conectar me funcionan los datos durante aproximadamente unos minutos y luego se me desconecta, sin poder recibir llamadas ni conectarme a internet.
             
          • leiber

            leiber Simdualero de Bronce

              25
              1
              26 Ago 2014
              Tienes el mismo que yo un Elephone, p3000s? Yo también tengo contratado jazztel...
               
            • Tran

              Tran Simdualero Junior

                4
                0
                16 Abr 2015
                Si tengo el mismo movil y tengo contratado con jazztel. He probado con una tarjeta de vodafone y me iba genial asi que seguramente me cambie de compañía. Un saludo
                 
              • Jose1968

                Jose1968 Simdualero de Oro

                  203
                  42
                  25 Dic 2014
                  @leiber@leiber y @Tran@Tran. Yo tengo lo mismo que vosotros y me funciona perfectamente. Tengo también activado 4G
                   
                • Tran

                  Tran Simdualero Junior

                    4
                    0
                    16 Abr 2015
                    @leiber@leiber ya lo he solucionado. Activa el 4G con tu compañia (en este caso jazztel) y funcionará perfectamente.Lo puedes activar atraves de internet. Un saludo.
                     
                  • leiber

                    leiber Simdualero de Bronce

                      25
                      1
                      26 Ago 2014
                      Los he activado amigo, sigue el mismo problema a veces se desconecta y vuelve a conectarse...
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.