Pulsa aquí para quitar la publicidad.

Las llamadas entrantes se cuelgan solas

Tema en 'Samsung Galaxy Y Duos S6102' iniciado por conque, 17 Mar 2013.

  1. conque

    conque Simdualero de Bronce

      6
      0
      17 Mar 2013
      Hola
      Saludos soy nuevo por este foro, a ver si me podéis ayudar con este problema:
      Recientemente he instalado la rom technoduos en un samsung galaxy y duos GT-S6102. Todo funcionaba perfectamente pero de pronto cuando me llaman y sin sonar me deja una llamada perdida y al que me esta llamando le da comunicar pero si puedo hacer llamadas.
      He probado las tarjetas en otro terminal y funciona perfectamente.
      Agradeceria cualquier información para solucionarlo.
      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Breakk

      Breakk Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      11.944
      20.220
      31 May 2010
      Desactiva el modo dual sim activa. Y si no es eso desactivar desvíos de llamadas.

      Un saludo

      Sent from my Lenovo A789 using Tapatalk 2
       
    • conque

      conque Simdualero de Bronce

        6
        0
        17 Mar 2013
        Gracias breakk
        Ya he probado esas opciones y sigue igual.
        Creo que tengo una pista que voy a probar esta noche
        Ya os contare.
         
      • ppgirby

        ppgirby Simdualero de Bronce

          5
          0
          23 Mar 2013
          A mi me pasa igual, y a veces cuando se pierde cobertura el movil se apaga (al entrar a un parking o en autopista siempre en el mismo punto del recorrido).
          Me está dando demasiados problemas, ya lo he llevado a arreglar dos veces.
          Solamente he detectado que si reseteas el movil y lo dejas como de fábrica sin hacer ninguna actualización va mejor.
          Saludos
           
        • rocksuave

          rocksuave Simdualero de Bronce

            28
            2
            26 Dic 2010
            Hola!
            Yo el problema que tengo es el siguiente:
            La sim 1 la uso para voz y la 2 para datos.
            Cuando me llaman a la sim 1 algunas veces les dice que el movil esta apagado.
            A alguno mas le pasa esto?
            Gracias
             
          • davidcoven

            davidcoven Simdualero de Bronce

              18
              0
              30 Mar 2013
              haz probado reinstalarla? yo tengo el mismo Cell y la technoduos 1.5 pero no instale el kernel todavia, y mejoro cuando hice eso
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.