Pulsa aquí para quitar la publicidad.

PROBLEMA Launcher

Tema en 'Cubot ONE MTK6589' iniciado por camonbeibi, 8 Mar 2015.

Tags:
  1. camonbeibi

    camonbeibi Simdualero de Platino

      479
      195
      22 Ene 2015
      Galicia
      La aplicación launcher no responde y el teléfono no funciona,lo reseteo y funciona un rato y vuelve a fallar el launcher y el teléfono no se apaga.Necesito ayuda,qué es lo que puedo hacer?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 8 Mar 2015
    • KENSEI

      KENSEI VIP+

      • Veteran@
      3.616
      1.074
      11 Feb 2014
      Pamplona - Navarra
      @camonbeibi@camonbeibi Has probado hacer Wipe Dalvik Cache sí tienes el recovery CWM y luego hacer el Wipe data/Factory reset? Si el problema te surgió hace poco, con estas dos cosas haces limpia y lo vuelves a modo de fabrica.
      Si tienes el recovery original, ahora no me acuerdo si te da la opción del Wipe Dalvik Cache pero si te da la opción de Wipe data.
       
    • camonbeibi

      camonbeibi Simdualero de Platino

        479
        195
        22 Ene 2015
        Galicia
        Lo solucioné instalando nova launcher pero ahora el jodido no entra en stand by,lo tengo que apagar del todo sino se queda encendido,no sé que diablos le pasa le hago la wipe factory y sigue con el problema.
         
      • KENSEI

        KENSEI VIP+

        • Veteran@
        3.616
        1.074
        11 Feb 2014
        Pamplona - Navarra
        @camonbeibi@camonbeibi En toces te queda flashear con la ROM oficial, si no la tienes una de dos, mira a ver si ya la tienes en la página del Cubot, o haz una captura de la información de tu móvil a ver si alguno tiene la ROM guardada y te la puede pasar para que tú la flashees.
         
      • KENSEI

        KENSEI VIP+

        • Veteran@
        3.616
        1.074
        11 Feb 2014
        Pamplona - Navarra
        @camonbeibi@camonbeibi Mira a ver si tienes la misma versión que la mía y si es así te paso el backup.

        Ashampoo_Snap_2015.03.17_08h32m37s_003_.
         
      • camonbeibi

        camonbeibi Simdualero de Platino

          479
          195
          22 Ene 2015
          Galicia
          Lo único que es igual es la banda base y la versión del kernel ,en donde solo cambia la fecha.Lo demás varía.Es pena...Todavía no puse el recovery [​IMG]
           
          Última edición por un moderador: 31 Mar 2015
        • KENSEI

          KENSEI VIP+

          • Veteran@
          3.616
          1.074
          11 Feb 2014
          Pamplona - Navarra
          @camonbeibi@camonbeibi Puedes mirar en Needrom con los datos que tienes, en el Cubot One rojo he visto que esta el número de compilación y coincide con el tuyo abajo de la V0.8. Puedes bajarte el MtkDroidTools, instalar los drivers si no los tienes, y hacer una captura de la información que te salga en el lado izquierdo, luego hacer un backup de tu ROM y se quedara el backup en una carpeta en el MtkDroidTools.
          Bajas también el programa SP Flash Tool v5.1352.01, y si quieres probar esa ROM que tienes del Cubot One rojo para flashear el móvil, caso que no te funcionara por lo que sea, como ya habrías realizado tu backup ya no tendrías ningún percance.
           
        • camonbeibi

          camonbeibi Simdualero de Platino

            479
            195
            22 Ene 2015
            Galicia
            Casi que voy a probar a ver que pasa....Porque estoy esperando el Jiayu s3 de la conjunta y quería vender el Cubot y no lo voy a vender con el fallo del standby.
             
          • KENSEI

            KENSEI VIP+

            • Veteran@
            3.616
            1.074
            11 Feb 2014
            Pamplona - Navarra
            @camonbeibi@camonbeibi Si por lo que sea luego no te va bien y quieres que te pase el backup mío te lo pasaría, sólo que la versión es más antigua ya que yo tengo el teléfono desde hace año y unos meses.
             
          • camonbeibi

            camonbeibi Simdualero de Platino

              479
              195
              22 Ene 2015
              Galicia
              Gracias @KENSEI,vale.
               
            • camonbeibi

              camonbeibi Simdualero de Platino

                479
                195
                22 Ene 2015
                Galicia
                Todos los problemas del Cubot se solucionaron al actualizar el kinguser.
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.