Pulsa aquí para quitar la publicidad.

CONSULTA Led notificacion no funciona

Tema en 'UMI C1 MTK6582 2014' iniciado por javidemalaga, 31 Oct 2014.

Tags:
  1. javidemalaga

    javidemalaga Estoy pero no estoy,si me ves no me has visto Simdualero de Platino

    • Veteran@
    649
    246
    18 Dic 2013
    Hola alguien me podria decir como activar el led de notificacion no me fumciona ni con whatsapp ni con gmail

    Enviado desde mi UMI C1 usando Tapatalk 2



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. JuanJTP

    JuanJTP Registrado

    • Cocinero Android
    31.583
    61.298
    2 Mar 2014
    Con ledblinker prueba haber si te va

    1+1
     
  3. javidemalaga

    javidemalaga Estoy pero no estoy,si me ves no me has visto Simdualero de Platino

    • Veteran@
    649
    246
    18 Dic 2013
    Ledblinker no funciona tampoco

    Enviado desde mi UMI C1 usando Tapatalk 2
     
  4. chalry

    chalry Simdualero de Platino

      338
      137
      2 Mar 2014
      Yo no tuve que activar nada, por defecto se enciende rojo cuando llega algun correo o whasatpp, se le puede configurar el color que creo que lleva rojo y verde, en whastapp se lo puse verde.
       
    • pol.jhon

      pol.jhon Colaborador

      • Cocinero Android
      • MDS Team
      • Com. Manager MDS
      5.203
      10.772
      10 Jul 2013
      Madrid
      Es muy posible que tengas mal el LED


      Enviado desde mi HM NOTE 1W
       
    • javidemalaga

      javidemalaga Estoy pero no estoy,si me ves no me has visto Simdualero de Platino

      • Veteran@
      649
      246
      18 Dic 2013
      Eso creo yo tambien

      Enviado desde mi UMI C1 usando Tapatalk 2
       
    • pol.jhon

      pol.jhon Colaborador

      • Cocinero Android
      • MDS Team
      • Com. Manager MDS
      5.203
      10.772
      10 Jul 2013
      Madrid
      Donde lo compraste y cuanto hace que lo tienes??

      Enviado desde mi HM NOTE 1W
       
    • javidemalaga

      javidemalaga Estoy pero no estoy,si me ves no me has visto Simdualero de Platino

      • Veteran@
      649
      246
      18 Dic 2013
      Lo compre en Banggood,una pregunta cuando cargo la bateria se enciende el led rojo eso es independiente

      Enviado desde mi UMI C1 usando Tapatalk 2
       
    • pol.jhon

      pol.jhon Colaborador

      • Cocinero Android
      • MDS Team
      • Com. Manager MDS
      5.203
      10.772
      10 Jul 2013
      Madrid
      No, si no me equivoco eso quiere decir que el LED esta bien.
      Que rom tienes?
      La que venia o la has cambiado?

      Enviado desde mi HM NOTE 1W
       
    • javidemalaga

      javidemalaga Estoy pero no estoy,si me ves no me has visto Simdualero de Platino

      • Veteran@
      649
      246
      18 Dic 2013
      umic1.v2.08
       
    • pol.jhon

      pol.jhon Colaborador

      • Cocinero Android
      • MDS Team
      • Com. Manager MDS
      5.203
      10.772
      10 Jul 2013
      Madrid
      Esa es la ultima oficial.
      Prueba con una de las mias a ver si se soluciona

      Enviado desde mi HM NOTE 1W
       
    • javidemalaga

      javidemalaga Estoy pero no estoy,si me ves no me has visto Simdualero de Platino

      • Veteran@
      649
      246
      18 Dic 2013
      he instalado la v3 tuya y nada no va
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.