Pulsa aquí para quitar la publicidad.

PROBLEMA LEE LA SIM PERO NO TOMA LA RED

Tema en 'Lenovo' iniciado por analia Gallara, 23 May 2016.

Tags:
  1. analia Gallara

    analia Gallara Simdualero Junior

      3
      0
      18 May 2016
      buenas,escribo desde Argentina recibi mi movil hace 7 dias desde que le puse la sim me pone sin servicio , en determinados lugares de mi ciudad tenia señal y pude usarlo, llame a la compañia y me dijeron que el movil era totalmente compatible con las bandas que usa la empresa pestadora de servicios y que la intermitencia de se debia a configuracion del telefono. Tuve que viajar a 100km de mi ciudad y alli durante mi estadia nunca se me corto la señal, andivi al 100%, mi problma es cuando vuelvo a 80 km de mi ciudad se corta la señal y ni siquiera me lee la red, me aparecen las otras 2 compañias de mi pais (movistar y claro) pero no la mia. No me animo a resetear la rom porque lei que hubo gente que lo hizo pero no solucion este problema, aparte tengo temor de hacerlo mal y no consigo responsable que lo haga. Desde ya muchas gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.336
      2 Mar 2014
      No sera falta de cobertura de tu compañia?

      K6000 PRO
       
      • Visto Visto x 1
      • analia Gallara

        analia Gallara Simdualero Junior

          3
          0
          18 May 2016
          ME DICEN DE LA COMPAÑIA QUE PUESE SER LA ANTENA INTERNA DEL TELEFONO, LLAME NUEVAMENTE ESTA MAÑANA Y ELLOS VEN QUE TENGO MENSAJES Y LLAMADAS PENDIENTES Y LA SEÑAL LLEGA PERO EL MOVIL NO SE CONECTA, DESPUES DE ESTE LLAMADO, EN EL MODO SELECCION MANUAL DE REDES ME TOMA LA ANTENA 4 G PERO NO LA CONECTA, SUPONGO QUE SI FUERA PROBLEMA INTERNO NO LO PODRIA HABER USADO, O SI?
           
          Última edición: 23 May 2016
        • Chustaschus

          Chustaschus Simdualero Junior

            3
            0
            27 Dic 2015
            Hola, que modelo de Lenovo te desta dando ese problema?

            Un saludo
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.