CONSULTA lg g4 clon "muerto"

Tema en 'Haz una Pregunta' iniciado por elquince, 15 May 2016.

  1. elquince

    elquince Simdualero de Bronce

      12
      1
      15 May 2016
      AYUDA MI CELULAR LG G4 CLON CON CHIP MT6572 SE ME MURIO CUANDO LO FLASHEABA, AHORA NO PRENDE PERO SI LO RECONOCE LA PC.. DEJA QUE LE INSTALE EL DRIVER PERO CUANDO VOY A FLASHEARLO CON EL FLASH TOOL ME TIRA EL ERROR 4032 Y EL DISPOSITIVO SE CONECTA Y DESCONECTA A CADA RATO... YA NO SE QUE HACER POR FAVOR ALGUIEN Q ME AYUDE... LES DEJO UNAS FOTOS DE MI CELU...
      [​IMG] [​IMG] [​IMG] [​IMG]



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • margal.r

      margal.r Super Moderador

        11.806
        11.977
        17 Feb 2014
        Cerca de Barcelona
        Hola @elquince@elquince , por favor no escribas en mayúsculas. En los foros esto se interpreta como gritar o exigir. Gracias
        En cuanto al error que te da el flashtool suele significar que en algún momento se interrumpe la conexión entre el móvil y el PC.
        A veces funciona cambiando la versión de flashtool. Otras veces es necesario usar trucos como conectar primero el móvil presionando volumen - y luego darle a dounload.
        Asegúrate sobre todo de que la Rom que vayas a meterle sea para tu modelo exacto. No te sirven la de modelos parecidos.
        Un saludo
         
        • Me Gusta Me Gusta x 1
        • elquince

          elquince Simdualero de Bronce

            12
            1
            15 May 2016
            Gracias y disculpa por lo de las mayúsculas... Lo intentare

            Enviado desde mi Moto G mediante Tapatalk
             
            • Me Gusta Me Gusta x 1
            • elquince

              elquince Simdualero de Bronce

                12
                1
                15 May 2016
                Nada sigue sin pasar de la barra roja y luego tira el error 4032

                Enviado desde mi Moto G mediante Tapatalk
                 
              • margal.r

                margal.r Super Moderador

                  11.806
                  11.977
                  17 Feb 2014
                  Cerca de Barcelona
                  Has probado con otra versión de flashtool?
                  seguro que tienes bien instalados los drivers?
                   
                • elquince

                  elquince Simdualero de Bronce

                    12
                    1
                    15 May 2016
                    Creo q si vi muchos tutoriales y lo hice de todas las formas... Lo único q se me ocurre es q este mal la ROM q tengo o q no sea la correcta... Ya baje las q pude encontrar una en allsolution y otra en una pagina arebe en teoría mi ROM es alps.kk1.mp7.v1.7
                    Ya probe en win7 y xp...

                    Enviado desde mi Moto G mediante Tapatalk
                     
                  • androidzinho

                    androidzinho Friki nivel Pro5 Moderador

                      9.809
                      16.588
                      12 Jul 2013
                      Domaio (Pontevedra)
                      Mmmmmm..... puedes probar un par de cosillas :
                      A- Manten apretada la tecla de subir volumen durante todo el proceso de flasheo
                      B-Tras pulsar "download" , tener preparado el movil con la bateria en su zocalo , pero sin introducir del todo , conectas el cable y al momento de empezar a llenarse la barra roja terminas de introducir la bateria .
                      C- Combina los dos metodos anteriores , manteniendo pulsada la tecla de subir volumen realizas el metodo "B"
                       
                      • Me Gusta Me Gusta x 1
                      • androidzinho

                        androidzinho Friki nivel Pro5 Moderador

                          9.809
                          16.588
                          12 Jul 2013
                          Domaio (Pontevedra)
                        • elquince

                          elquince Simdualero de Bronce

                            12
                            1
                            15 May 2016
                            En todos los casos me sale así... A ver ahora pruebo esa ROM q mandaste...
                            [​IMG]

                            Enviado desde mi Moto G mediante Tapatalk
                             
                          • androidzinho

                            androidzinho Friki nivel Pro5 Moderador

                              9.809
                              16.588
                              12 Jul 2013
                              Domaio (Pontevedra)
                            • elquince

                              elquince Simdualero de Bronce

                                12
                                1
                                15 May 2016
                                [​IMG] con esa versión me sale este cuadro al intentar agregar el scatter... Lo hace con las cuatro roms q me baje...

                                Enviado desde mi Moto G mediante Tapatalk
                                 
                              • margal.r

                                margal.r Super Moderador

                                  11.806
                                  11.977
                                  17 Feb 2014
                                  Cerca de Barcelona
                                  Marca la casilla de DA DL All With check sum
                                   
                                Verificación:
                                Borrador guardado Borrador eliminado

                                Compartir esta página

                                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.