Pulsa aquí para quitar la publicidad.

Lixin n1

Tema en 'Móviles Chinos sin Android' iniciado por jesusmer, 30 Ago 2010.

  1. jesusmer

    jesusmer Simdualero de Bronce

      15
      1
      30 Ago 2010
      Tengo este dualsim se me estropeo lo envie y al devolverlo ahora no me coge la red , cuando le digo que la busque o bien aparece con un ? o bien en rojo, no se si hos ha pasado a alguno que tengais este modelo, antes de estropearse la cogia perfectamente



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jesusmer

      jesusmer Simdualero de Bronce

        15
        1
        30 Ago 2010
        Como ampliacion al problema que indico entro en modo ingeniero y aunque tengo desactivala la WLAN me indica
        wifi app must be off first after text is will power off
        parece ser que me dice que debo desactivar la wifi , hago lo que indican en algunos post sobre como arreglarlo entrando en RF Test Tool pero no hay manera ya que despues de textear varia frecuencias no consigo que se bloquee solo en alguna se apaga unos segundo y vuelve al menu principal . En fin a ver si alguno le ha pasado algo parecido
         
      • Breixo

        Breixo Administrador

          14.058
          23.359
          12 May 2010
          Cangas do Morrazo
          Que curioso que antes sí funcionase y ahora no. Has hablado con la tienda donde lo compraste?
           
        • jesusmer

          jesusmer Simdualero de Bronce

            15
            1
            30 Ago 2010
            Si estoy con ellos a ver que puedo solucionar es una tienda china Allymobile.com, pero por lo que he leido en los foros posiblemente sea el WLAN ONLY, porque yo le meto la tarjeta (he probado con 2) y de inmediato me aparece el icono de señal al completo en la parte superior y luego sin embargo no puedo ni llamar ni recibir y si busco la red de forma manual me aparece o en rojo o con interrogante , he seguido los pasos sobre como solucionar el WLAN ONLY pero no consigo que se bloquee el telefono tal como indican en algunos manuales despues de probar varias frecuencias consigo llegar a una que se me apaga el telefono unos segundos y me manda al menu principal pero no consigo que se bloquee para esperar los 3 minutos que indican en el citado manual
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.