Pulsa aquí para quitar la publicidad.

logo zopo en encendido

Tema en 'Zopo C2, ZP980 y Platinum MTK6589T' iniciado por aarongisbert, 25 Ene 2014.

  1. aarongisbert

    aarongisbert Simdualero de Bronce

      13
      0
      20 Ene 2014
      Dolores, Spain
      Hola. He estado probando roms y al volver a ponerle la original se me ha quedado el logró de gizchina. Al encender el móvil lo primero que sale.
      Alguien sabe como volver a poner el logo original?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • trevice

      trevice Simdualero de Bronce

        21
        0
        27 Dic 2013
        Yo ando buscando lo mismo y cambiarlo por otra imagen
         
      • ciego1978

        ciego1978 Simdualero de Oro

          191
          13
          19 Jul 2013
          Castellon
          • Gracias Gracias x 1
          • trevice

            trevice Simdualero de Bronce

              21
              0
              27 Dic 2013
              Gracias, pero yo andaba buscando como hacerlo, para poner la imagen que yo quiera :smile:
               
            • ciego1978

              ciego1978 Simdualero de Oro

                191
                13
                19 Jul 2013
                Castellon
                Creo que en el hilo explican como hacerlo
                 
                • Gracias Gracias x 1
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.