Pulsa aquí para quitar la publicidad.

Me pide el pin cada 3x4

Tema en 'Jiayu G3 MT6577' iniciado por debicho, 2 Feb 2013.

Tags:
  1. debicho

    debicho Simdualero de Plata

      78
      0
      31 Dic 2012
      Os pasa que de vez en cuando se desconecta la SIM? Es decir me pide el pin lo mismito que si hubiera salido de modo avión.Me pasa mucho con el G3 y con el Hero 9300+



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Tokimeki

      Tokimeki Simdualero de Platino

        301
        1
        3 Ene 2013
        Estepona
        Yo estoy hasta los huevos del mensaje que dice que no tengo sim en la otra ranura: ¿cómo se quita?

        P.D. No te puedo ayudar, sorry, sólo se me ocurre que quizás tengas la sim mal: prueba a pedir un duplicado.
         
      • freaker

        freaker Simdualero de Plata

          51
          1
          29 Oct 2012
          eso es que el móvil está haciendo un reset en la parte de GSM... y se cuelga... a mi me ha pasado unas cuantas veces, pero me da que es alguna aplicación la que lo forzaba. El otro día hice una desinstalación de aplicaciones para evitar avisos de las luces y desde entonces no me ha pasado ni una vez.
           
        • jpg1980

          jpg1980 Simdualero de Plata

            60
            2
            27 Ene 2013
            Podria ser un virus? A mi eso me pasa en un Huawei Sonic "monosim"
             
          • Puskkas

            Puskkas Simdualero de Diamante

            • Veteran@
            1.239
            52
            18 Nov 2012
            Pais Vasco
            Hasta la espera de un resultado ,yo he optado por meterle una sim vieja la de mi exyoigo ,ahora no sale el aviso ,pero sale el icono :up:
             
          • debicho

            debicho Simdualero de Plata

              78
              0
              31 Dic 2012
              Un virus no creo, porque sucede desde el primer dia, almenos en el Hero ya pasaba el primer dia.En el G3 no tardó mucho en empezar a hacerlo también.
               
            • lojito

              lojito Simdualero de Oro

                152
                0
                12 Oct 2012
                Eso mismo hacía yo con una sim de movistar, pero al final la he quitado porque me daba que el phone estaba escaneando las redes para ver de conectarla; por lo que se me hace más sencillo cada vez que lo apago o enciendo, o sea, casi nunca, darle un toque al aviso y ya.
                Salu2.

                Por cierto, Puskas; "estírate un poco" y dime como tienes configurado el pepehone para datos. En el hilo de pepehone tienes con detalle lo que necesito.
                Gracias y salu2
                 
              • Puskkas

                Puskkas Simdualero de Diamante

                • Veteran@
                1.239
                52
                18 Nov 2012
                Pais Vasco
                Joder desde que se invento esto de las capturas es la leche
                A la primera cuestion que planteas yo tengo desactivada la de Yoigo Screenshot_2013-02-02-13-09-59.

                No se si te refieres a esto ,si no dime Screenshot_2013-02-02-13-11-14.
                 
              • xavihr

                xavihr Simdualero de Bronce

                  43
                  0
                  16 Nov 2012
                  Alguien sabe como solucionar lo de los reinicios de la SIM? He probado con varias ROMS y se reproduce en todas.
                  Un saludo
                   
                • debicho

                  debicho Simdualero de Plata

                    78
                    0
                    31 Dic 2012
                    Yo sigo igual...
                     
                  • Puskkas

                    Puskkas Simdualero de Diamante

                    • Veteran@
                    1.239
                    52
                    18 Nov 2012
                    Pais Vasco
                    A mi me suele pasar tambien ,bueno me ha pasado como dos o tres veces desde que tengo el movil ,otra cosa que me ha pasado hoy es que me decia se ha parado la app Google + y winamp ,y he actualizado el Titanium y al abrirlo se volvia loco es decir no acababa de abrir el programa ,solucion un rebot
                    SL2
                     
                  • debicho

                    debicho Simdualero de Plata

                      78
                      0
                      31 Dic 2012
                      A mi me lo hace bastante a menudo
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.