Pulsa aquí para quitar la publicidad.

Meizu sin conexion

Tema en 'Meizu M2 MTK6735' iniciado por indio78, 4 Feb 2016.

  1. indio78

    indio78 Simdualero de Oro

      185
      23
      5 Mar 2013
      Hola tengo un Meizu m2 y le.meto la tarjeta y no me pilla redes...le he metido tarjeta de Vodafone y Orange y nada.
      .alguien sabe que puede ser? Gracias

      Enviado desde mi HM NOTE 1W mediante Tapatalk



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • androidzinho

      androidzinho Friki nivel Pro5 Moderador

        9.809
        16.588
        12 Jul 2013
        Domaio (Pontevedra)
        Hola .
        Seria bueno saber desde cuando te pasa , si ha sido de repente... ¿ has probado en los dos slots ? ¿ pudirera ser que se hayan "enganchado" los conectores al retirar la sim ?
         
      • indio78

        indio78 Simdualero de Oro

          185
          23
          5 Mar 2013
          Desde el principio....se lo compre a un forero y era para un familiar...es que no pille red ninguna...


          Sent from my iPad using Tapatalk
           
        • androidzinho

          androidzinho Friki nivel Pro5 Moderador

            9.809
            16.588
            12 Jul 2013
            Domaio (Pontevedra)
            ...tenias que haberselo dicho al momento de probarlo...
            Una causa "comun" en estos problemas es el haber introducido una tarjeta "vieja" cortada . No tiene porque suceder nada si esta bien cortada y no sobresale por ningun lado en la bandeja , pero son muchos los casos en que al retirar la sim , esta se engancha en los conectores , y con solo forzar un poquitin....adios .
            Haz una cosilla , mira en la rendija usando una linterna , lo mismo quedan restos del desastre.
             
          • indio78

            indio78 Simdualero de Oro

              185
              23
              5 Mar 2013
              Ahora meto la tarjeta y la detecta y encuentra redes, pero sigue sin conexión...no se que puede ser

              Enviado desde mi HM NOTE 1W mediante Tapatalk
               
            • indio78

              indio78 Simdualero de Oro

                185
                23
                5 Mar 2013
                Estará bloqueado por imei?


                Sent from my iPad using Tapatalk
                 
              • Miguel Viso

                Miguel Viso Simdualero de Plata

                  72
                  21
                  23 Jul 2015
                  Te deja hacer llamadas o solo el tienes el problema en datos, si es así prueba a configurar el APN y ponlo en itinerancia. Algunas compañías low cost suelen dar ese fallo.
                   
                • indio78

                  indio78 Simdualero de Oro

                    185
                    23
                    5 Mar 2013
                    No, ni datos ni llamadas...nada...y se conecta con Orange que es mi compañía con la apn configurada y todo..pero sin señal ni conexión ni nada... Me han timado...

                    Enviado desde mi HM NOTE 1W mediante Tapatalk
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.