Pulsa aquí para quitar la publicidad.

CONSULTA Mi A850 a muerto sin previo aviso

Tema en 'Lenovo A850 MTK6582M' iniciado por laplaga, 11 Abr 2014.

  1. laplaga

    laplaga Simdualero de Bronce

      12
      0
      10 Feb 2014
      Pues el miercoles le doy a encender la pantalla y no hace nada (Le quedaba un 75% de bateria) le quito la bateria y se la vuelvo a poner y nada, lo conecto para ver si carga y nada, ya me estaba asustando. Pruebo haber si lo detecta el flashtool y nada, asi que creo que algo por dentro se ha debido fundir. No se si habra alguna forma de solucionarlo pero para mi los moviles chinos acaban aqui.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.381
      2 Mar 2014
      Lenovo no es mala marca. Prueba a cortocircuitar los contactos del telefono "por dios no los de la bateria" donde se conecta la bateria. Como se hace eso...pues con algo metalico tocando todos los contactos a la vez...pero acuerdate SOLO los del telefono y sin bateria...
       
    • lucasltn

      lucasltn Simdualero de Platino

        251
        16
        19 Sep 2013
        Me Llamo mucho tu comentario, podrías explicarte mejor, que hace eso en el teléfono? Al no tener la bateria no deberia hacer nada igual... Muchas gracias
         
      • laplaga

        laplaga Simdualero de Bronce

          12
          0
          10 Feb 2014
          Me he animado y os traigo fotos, a simple vista no se ve que tuviera nada desconectado ni nada raro, no se si se puede desmontar algo mas y cual es la placa y procesador. Aunque de logica que es la primera imagen.

          [​IMG]

          [​IMG]

          [​IMG]

          [​IMG]

          [​IMG]
           
          Última edición por un moderador: 31 Mar 2015
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.381
          2 Mar 2014
          no puedes poner publicidad de venta ya que no llegas a los mensajes suficientes y se ve claramente que estas haciendolo...@Beta nos vigila
           
          Última edición por un moderador: 11 Abr 2014
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.418
          43.541
          1 Oct 2012
          Madrid, Spain
          Aparte de que tu mención no me a llegado ya que as puesto ...@ y así no llega, pero aquí esta el malo de las peliculas.
          @laplagalaplaga ya te lo han comentado hay unas normas, infórmate.
           
          • Me Gusta Me Gusta x 1
          • JuanJTP

            JuanJTP Registrado

            • Cocinero Android
            31.583
            61.381
            2 Mar 2014
            Cachis...suerte que lo ves todo me pase con los puntos:smile:
             
            • Me Gusta Me Gusta x 1
            • laplaga

              laplaga Simdualero de Bronce

                12
                0
                10 Feb 2014
                Perdonad no las lei :(
                 
                • Gracias Gracias x 1
                • Gabrielgarcia

                  Gabrielgarcia Simdualero de Platino

                    417
                    53
                    25 Jul 2013
                    Malaga
                    As probado lo que te a dicho Xancin lo de tocar los tres pinchos, es para probar mas cosas.
                    Saludos.
                     
                  • islufe

                    islufe Simdualero de Plata

                      65
                      1
                      16 Ago 2013
                      Perdonad, no sé si puedo resubir el tema, pero como a mí me pasa lo mismo....He probado a cortocircuitarlos y nada...
                      Si lo enchufo al usb sin batería me tira el puerto ( si lo pincho al lado del ratón, éste deja de funcionar y se me apaga el óptico) parece que lo cortacircuito, en windows 7 no me dice nada pero en xp sale un aviso de que ha excedido la capacidad del puerto usb, que lo desconecte.
                      También ocurre que si lo dejo un día sin tocarlo al ponerle la batería y darle al botón de encender parece que se ilumina la pantalla un poco nada más, y así está hasta que suelto el botón y se apaga. Me hace lo mismo con cualquier combinación de botones. No se me ocurre qué más puedo hacerle, si tenéis alguna idea os lo agradeceré un montón .
                      Muchas gracias
                       
                    • cant2k3

                      cant2k3 Simdualero Junior

                        3
                        0
                        7 Abr 2014
                        Buenas tardes. a mi me pasa exactamente lo mismo. ni cortocircuitando ni nada. Tambien me he fijado que si conecto el mobil al cargador sin bateria se enciende el led conforme recibe corriente pero al poner la bateria se apaga, es como si estuviera cortocircuitada la bateria o algo. He probado ya casi todo lo que se me ha ocurrido y continua igual. Si alguien sabe que mas puedo probar? Gracias.
                         
                      • islufe

                        islufe Simdualero de Plata

                          65
                          1
                          16 Ago 2013
                          Hola, qué tal? He probado a cargar la batería con un cargador universal fuera del teléfono y me carga bien y al ponerla enciende el móvil y todo normal aparentemente. Por lo que deduzco que es el conector usb el que falla, baila un montón. Voy a soldarle otro a ver que tal, y os cuento

                          Enviado desde mi Lenovo A820
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.