Pulsa aquí para quitar la publicidad.

PROBLEMA Mi batería se gasta muy rápido en un tramo con cualquier ROM...

Tema en 'Lenovo K3 Note MT6752' iniciado por WalkerBoss, 3 Ago 2016.

  1. WalkerBoss

    WalkerBoss Simdualero de Bronce

      7
      1
      14 Sep 2015
      México
      Tengo un problema con el consumo de batería en mi limón, se gasta muy rápido del 50% al 15%. Tengo la ROM MiUi v8... Ayuda!

      Screenshot_2016-08-02-21-47-41-724_com.miui.securitycenter.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • samuel serrano cortes

      samuel serrano cortes Espero no equivocarme... VIP+

        1.278
        1.696
        6 Ene 2016
        México
        • Me Gusta Me Gusta x 1
        • jorgespfear

          jorgespfear VIP

          • Veteran@
          1.094
          4.059
          7 Mar 2013
          Guadalajara
          Prueba lo del compañero, y si no funciona intenta calibrarla, y si sigue igual es probable que la batería esté algo tocada

          Enviado desde mi A311 mediante Tapatalk
           
        • WalkerBoss

          WalkerBoss Simdualero de Bronce

            7
            1
            14 Sep 2015
            México
            Ya eh hecho ambas cosas y se solucionó un poco ahora se gasta del 30% al 15%. Muchas gracias colegas
             
            • Me Gusta Me Gusta x 1
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.