Pulsa aquí para quitar la publicidad.

Mi nuevo haipai con un problema

Tema en 'Haipai i9377' iniciado por pimientos, 3 Feb 2013.

  1. pimientos

    pimientos Simdualero de Oro

      139
      0
      5 Dic 2012
      me ha llegado mi haipai, todo correcto
      pero le meto musica mediante usb y esa musica no me la detecta el telefono, me he descargado el poweramp y me la detecta pero en la cancion me da un error y la pasa de largo... alguna opinion y ayuda???



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • pimientos

      pimientos Simdualero de Oro

        139
        0
        5 Dic 2012
        decir que estas canciones esta comprobado que funcionan, son mp3, comprobado en otro movil!!
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.413
        43.541
        1 Oct 2012
        Madrid, Spain
        Yo te aconsejaria que probaras con otro de los muchos reproductores que hay a ver si te hacen lo mismo.:up:
         
      • pimientos

        pimientos Simdualero de Oro

          139
          0
          5 Dic 2012
          nada, me he descargado unos cuantos y nada.... ni siquiera me detecta la carpeta con los archivos de musica!
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.