Pulsa aquí para quitar la publicidad.

Mi telefono movil chino solo funciona en "loudspeaker mode" en modo ingeniero AYUDA!!

Tema en 'Presentaciones' iniciado por jocsan218, 25 Abr 2013.

  1. jocsan218

    jocsan218 Simdualero Junior

      4
      0
      25 Abr 2013
      Hola!!!

      Soy nuevo en el foro y tengo el problema que mi telefono, al ingresar en modo ingeniero, en la opción "audio" solo funciona en "loudspeaker mode" pero al intentar ponerlo en "normal mode" se cambia solo de nuevo a "loudspeaker mode" ... Por consiguiente, solamente logro escuchar por la bocina trasera y no por la delantera, estos telefonos los importé yo y tengo como 500 con ese mismo problema así que me serviría inmensamente su ayuda!! son copias del samsung D800 y D900. la version del software es:



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      C7707_50M_HW2.1_SW1.0
      Branch: 11BW1132SP FISE50M_11B
      Build: BUILD_NO

      Algunos pocos me salieron bien, pero tienen un software diferente que es como sigue:

      Stack ps1.01.20
      Branch:Gallite/_V1_0_4_20111215_1530/soft/platform/stack
      s[CSW]: CSW_01.02.04_20091221_221
      Branch: none – r4294967295
      [MMI]: 29780
      [RFD]: RFD for transceiver
      Xcv_8808, for PA pasw_rda6625 and for switch
      Branch: none –R[HAL]: HAL
      For Gallite_chip in release
      Branch: none –r4294967295
      P_BV1_0_4_20120420

      Les mando esa información porque es probable que sea problema de firmware, pero de ser así en serio me serviria su ayuda para poder flashearlos porque nunca he hecho eso, le pedi al fabricante que me enviara los firmwares y me envio unos archivos, pero no se como correrlos :dizzy:

      Muchas gracias y saludos,

      P.D son mi esperanza:TT TT:
       
      Última edición por un moderador: 19 May 2014
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        32
        7 Nov 2012
        navarra
        Re: Mi telefono movil chino solo funciona en "loudspeaker mode" en modo ingeniero AYU


        Hola,bienvenido al foro!! mejor postea en su correspondiente subforo para recibir mas ayuda :up:
         
        Última edición por un moderador: 19 May 2014
      • rareipe

        rareipe Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        21.982
        6.861
        2 Jul 2011
        Cambre
        Re: Mi telefono movil chino solo funciona en "loudspeaker mode" en modo ingeniero AYU

        Bienvenido al foro.

        Haz caso del consejo del amigo @jimymotojimymoto.

        Saludos

        Enviado desde mi Lenovo A789 usando Tapatalk 2
         
        Última edición por un moderador: 28 Sep 2013
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.413
        43.541
        1 Oct 2012
        Madrid, Spain
        Re: Mi telefono movil chino solo funciona en "loudspeaker mode" en modo ingeniero AYU

        Bienvenid@ al foro ya te lo han dicho los compañeros. simba1.
         
      • jocsan218

        jocsan218 Simdualero Junior

          4
          0
          25 Abr 2013
          Re: Mi telefono movil chino solo funciona en "loudspeaker mode" en modo ingeniero AYU

          Gracias por la bienvenida, lo siento por postear esto en el subforo equivocado, estoy aprendiendo a usar el foro aun!!

          Gracias :up:
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.