Pulsa aquí para quitar la publicidad.

Mi ZP200 USB connection and PAD ligth

Tema en 'Zopo ZP200 MT6575' iniciado por milastrix, 11 Sep 2012.

  1. milastrix

    milastrix Simdualero Junior

      3
      0
      20 Jul 2012
      Hola a todos!!!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Ahora me quedo a mi tener de pedir vuestra ayuda...

      1º - Algun de vosotros q tiene zp200 le aciende la key ligths ??? (nunca me funciono)
      Sem Título.



      Tengo un problema que no lo se como lo soluciono, me zp200 no se conecta a ningun ordenador, siempre q lo conecto solo carga. alguien e tenido esse problema?

      como lo soluciono? ya é tentado hacer root, flash, factory reset e nada.:melt:


      gracias a todos.
       
    • noropnov

      noropnov Simdualero de Platino

        361
        65
        11 Sep 2012
        Collado Villalba
        A mi las dos cosas me han funcionado bien la verdad. Eso si el pad light se enciende pero dura muy poco tiempo encendido, no estaría mal que se quedase iluminado el mismo tiempo que la pantalla (igual se puede hacer y simplemente soy un ignorante :tonguewink:).
        Respecto al USB es una tontería y seguro que ya lo habrás pobrado. Si estas probando con los usb´s frontales, prueba con los traseros. A mi con el Zopo no pero con muchos otros gadgets si me han dado problemas los usbs frontales, no se por que y prefiero no saberlo.....
         
      • megathorin

        megathorin Simdualero de Bronce

          10
          1
          19 Feb 2012
          A mi y creo que a alguien mas tampoco les funcionan la iluminación de las teclas. Lo del tema de USB describe un poco mejor el problema.

          Saludos.
           
        • jman0

          jman0 Simdualero de Diamante

          • Veteran@
          4.411
          326
          20 Dic 2010
          Vizcaya, España
          Para lo del USB, prueba con otro cable
           
        • G.Kakplan

          G.Kakplan Simdualero de Platino

          • Cocinero Android
          • Veteran@
          659
          202
          5 Jul 2012
        • milastrix

          milastrix Simdualero Junior

            3
            0
            20 Jul 2012
            Hola, gracias a todos por sus comentarios...

            lo q passa es q ya lo e tentado de todo e nada, hacer flash como si quando conecto solo carga, no reconoce nada, estoy desiludido com Zopo ;(


            tentativas;

            con otro cable
            con otros ordenadores
            hard reset
            flash via recovery
            format sdcard


            alguin sabe como hacer reset al Zopo mobile tools???

            gracias
             
          • mps123

            mps123 Simdualero de Platino

              472
              57
              17 Oct 2011
              Uruguay
              @milastrix No entiendo bien a que te referis con solo carga?, en la barra de notificaciones no te aparece la opcion "conexion por UBS toca para copiar archivos"? revisa que en opciones del desarrolador esta activada la depuracion USB, otra pregunta en el administrador de dispositivos del PC que es lo que te aparece quando conectas el celular?

              Trata de limpiar los contactos del conector USB del celular por mugre o algún residuo puede pasar tambíen

              Salu2
               
              Última edición por un moderador: 30 Dic 2013
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.