Pulsa aquí para quitar la publicidad.

Necesito ayuda con 3G!!

Tema en 'Jiayu G3 MT6577' iniciado por HellMantic, 14 Abr 2013.

Tags:
  1. HellMantic

    HellMantic Simdualero de Bronce

      10
      0
      13 Mar 2013
      Bueno el movil perfecto... tengo la 0.9 de estartrec y todo ok... el problema surge con el 3g, en teoria me conecto a Orange (tengo jazztel) por esta antena
      [TABLE="class: sample, align: center"]
      <tbody>[TR]
      [TD="align: right"]FRANCE TELECOM ESPAÑA, S.A.[/TD]
      [TD="align: right"]CYLB5517E[/TD]
      [TD="align: right"]UMTS[/TD]
      [TD="align: right"]1900.00 - 1905.00 MHz; 1935.00 - 1950.00 MHz; 2125.00 - 2140.00 MHz[/TD]
      [TD="align: right"]1000.00µW/cm²[/TD]
      [/TR]
      </tbody>[/TABLE]



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      y como podeis ver tengo la banda de los 2100 para 3g, pero es imposible conectarse de esta forma, perfectamente con G pero nada mas, incluso con E lo he visto...

      he probado todas las rom, el parche del Zopo, con otra sim, mobile uncles, etc etc...


      por favor alguien que le funcione y que me diga como puedo hacer para que asi sea... puff menudo chasco...

      muchas gracias de antemano.
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        32
        7 Nov 2012
        navarra
        Hola,

        No te conecta en ningún sitio??? Igual es que no tienes suficiente cobertura

        Enviado desde mi x310e
         
      • je73sus

        je73sus Simdualero de Platino

          271
          12
          31 May 2010
          lo mas sencillo a lo mejor se te ha pasado?
          1º-tienes la sim en la ranura correcta?es la de la W
          2º-tienes activado el 3g?ajustes-mas...-redes moviles-modo de red-tu tarjeta(Orange-Simyo o la que sea)y luego eliges solo wcdma o gsm/wcdma
          3º-tienes bien los apn?
           
        • HellMantic

          HellMantic Simdualero de Bronce

            10
            0
            13 Mar 2013
            muchas gracias por contestar tan rapido. está todo correcto sim en w el apn bien puesto y todo lo demás. Pillo con sgs2 cobertura ok agarrandolos juntos con otra sim igual etc etc no se que mas hacer puff
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.