Pulsa aquí para quitar la publicidad.

Necesito ayuda con Bedove X12

Tema en 'Móviles chinos MTK6577' iniciado por Pitiwiti, 8 Nov 2012.

  1. Pitiwiti

    Pitiwiti Simdualero de Bronce

      20
      0
      8 Nov 2012
      Hola a todos:

      He comprado un Bedove X12 y al intentar usarlo me pasa lo siguiente:

      * No me reconoce la SIM.
      Le he metido la SIM de mi otro móvil y no me la reconoce; la de un compañero y tampoco; otras dos más y tampoco... Las he introducido por separado y juntas (por si fuera necesario tener los dos slots ocupados), y nada.
      Igual hago algo mal... En un principio pienso que no sea nada grave. Lo que pasa es que el manual de usuario no dice nada de la instalación ni de la configuración.

      * Al escuchar música el sonido se entrecorta. Con la radio también pasa lo mismo. En algún foro leí que a alguien que le pasaba esto que era porque dentro había un contacto flojo, ¿dónde tengo que buscar? ¿cuál puede ser el problema?

      * Sólo puedo memorizar cuatro sintonías en la radio. ¿Tendrá tan pocas, o es que todavía no lo hago bien?. Bueno, me parece raro que hoy día sólo tenga cuatro, cuando hace unos años ya cualquier mp3 tenía más. Pero bueno, esto sería solamente un contratiempo... La cosa es que pueda usarlo.

      Por lo demás, en lo que he podido trastear, el móvil está muy bien, más que bien: calidad y manejo de imágenes...el wifi parece que funciona... Ahora, si no puedo llamar...buena putada.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Por favor, si alguien pudiera darme alguna solución, consejo y cómo se hace, le estaría eternamente agradecido..
      :have a nice day::have a nice day::have a nice day:

      Saludos
       
    • pako2606

      pako2606 Simdualero de Oro

        235
        0
        13 Sep 2012
        Hola.

        *Hay algunos móviles que se les borra el IMEI y no reconocen la SIM. Teclea *#06# a ver qué te sale. Si tiene el IMEI borrado tienes un problema.
        *Cuando dices que se te entrecorta el sonido ¿a qué te refieres? ¿es el altavoz o los auriculares? Si te pasa en el altavoz puede ser de un mal contacto por lo que tendrás que desmontar el móvil y darle un vistazo. Si son los auriculares prueba con otros.
        *Lo de la memorización de emisoras. Los auriculares hacen de antena por lo que si están estropeados puede que por eso no pille emisoras.

        Yo restauraría el teléfono al estado de fábrica, y si no funciona así lo devolvería inmediatamente.

        Espero haberte ayudado
        Saludos
         
      • Pitiwiti

        Pitiwiti Simdualero de Bronce

          20
          0
          8 Nov 2012
          Gracias de antemano. Voy a probar.
          El sonido se entrecorta tanto con altavoz como con los auriculares. Desmontar el móvil...¿es muy complicado?
          En cuanto a las emisoras, sí las capta. Lo que pasa es que memoriza cuatro y cuando quiero memorizar otra me dice que ya no es posible más.

          Gracias de nuevo.
           
        • Pitiwiti

          Pitiwiti Simdualero de Bronce

            20
            0
            8 Nov 2012
            Hola de nuevo:
            He tecleado lo que me has escrito y me han aparecido dos números IMEI. Lo curioso (bueno, yo no entiendo) es que no son los mismos que pone en el interior del telefono.
            Saludos
             
          • pako2606

            pako2606 Simdualero de Oro

              235
              0
              13 Sep 2012
              Han de ser los mismos que tiene el teléfono anotado en la zona de la batería. Si te han aparecido los IMEI ya no se de dónde puede ser el problema. Lo de desmontar el móvil no es complicado si lo haces con cuidado, pero si te lo acabas de comprar casi que lo devolvería si no te importa esperar más de un mes entre que lo envías, lo recibe el vendedor, lo comprueba y te envía otro. Primero restaura el sistema a ver qué tal
               
            • Pitiwiti

              Pitiwiti Simdualero de Bronce

                20
                0
                8 Nov 2012
                Voy a probar a restaurar.
                Por cierto, los IMEIs que me aparecen al teclear son:
                IMEI
                865984010013687
                865984010013687

                Así es como aparece en la pantalla.

                En el interior del teléfono, donde se coloca la batería pone:

                IMEI1: 358392041130096
                IMEI2: 358392041130104
                 
              • pako2606

                pako2606 Simdualero de Oro

                  235
                  0
                  13 Sep 2012
                  Deberían ser los mismos....que cosa más rara. A ese teléfono le pasa algo
                   
                • Pitiwiti

                  Pitiwiti Simdualero de Bronce

                    20
                    0
                    8 Nov 2012
                    Bueno, pues gracias por tu ayuda. Lo devolveré... A ver como sale ahora la historia...

                    Saludos y muchas gracias.
                     
                  • saloz

                    saloz Simdualero de Oro

                      152
                      2
                      15 Dic 2011
                      MEXICO
                      hola no te ha pasado que el cel no te muestra la pantalla , se pone blanca con rayas negras, estoy pensando en devolverlo
                       
                    • parker

                      parker Simdualero de Platino

                        422
                        26
                        23 Abr 2013
                        Quizá te mandaron uno que ya había sido modificado por alguien y, en vistas de no solución, luego lo devolvió.
                         
                      • Pitiwiti

                        Pitiwiti Simdualero de Bronce

                          20
                          0
                          8 Nov 2012
                          Hola de nuevo:
                          Veo que algunos habéis escrito recientemente sobre este asunto. Yo ya me había olvidado de él.
                          Bueno, he de deciros que después de ponerme en contacto con los chinos a los que se lo compré, y después de haber tratado posibles soluciones, me indicaron que les enviara el móvil.
                          Lo hice y me lo enviaron reparado. Tengo que decir que estoy encantado con él. Va de cine. Tenía miedo de que consumiera mucha bateria, y después de realizar algunos ajustes, consume igual que otros. Los chinos me atendieron muy bien...Vuelvo a decir: tenía ciertas resrvas, pero estoy contentísimo...Es un móvil, ligero, con unas altas prestaciones y a un precio estupendo... Pagué unos 100€ (lo conpré con un cambio muy favorable con el $) y no tiene nada que envidiar a teléfonos que aquí te cuestan de 400€ a 500€.
                          Lo recomiendo.
                          Saludos.
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.