Pulsa aquí para quitar la publicidad.

No accedo al foro desde Tapatalk 4.

Tema en 'Desarrollo del Foro y Sugerencias' iniciado por pedrofur, 23 Oct 2013.

  1. pedrofur

    pedrofur Simdualero de Oro

      225
      42
      19 Oct 2010
      Hola , pues tengo el tapatalk 4 instalado y desde hace unos días cuando le doy para acceder a este foro desde la aplicación , se queda pensando y no ingreso. En ocasiones me aparece un mensaje diciendo que me ponga en contacto con el administrador del foro. No sé que pasa. Sin embargo cuando lo hago a través de una notificación por correo electrónico si que me abre directo. Alguno ha tenido este problema?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Enviado desde mi Nexus 7 usando Tapatalk 4
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
      Casi todos no tenemos problemas, lo unico que se me ocurre es que tengas algo mal configurado, yo te aconsejaria que lo desistalaras y lo volvieras a instalar, yo lo tengo en el movil y en la Nexus 7 como tu y 0 problemas.
       
      Última edición por un moderador: 4 Mar 2015
      • Me Gusta Me Gusta x 1
      • Breixo

        Breixo Administrador

          14.139
          23.425
          12 May 2010
          Cangas do Morrazo
          @pedrofurpedrofur, prueba a reinstalar como comenta @BetaBeta
          Hoy he instalado la última versión del Tapatalk disponible, quizá no funcionaba bien por eso.
          Un saludo!
           
        • pedrofur

          pedrofur Simdualero de Oro

            225
            42
            19 Oct 2010
            Ok , miraré a ver , lo he intentado desde la versión gratis y me da error 404. Que este foro no esta suscrito o algo así. Probaré con desinstalar y volver a instalarlo. Un saludo.
             
            • Me Gusta Me Gusta x 1
            • hiervana

              hiervana Simdualero de Plata

                77
                5
                12 Abr 2013
                Hola yo estoy usando la version 2 y no tengo problemas

                Sent from my Alcatel 918D using Tapatalk 2
                 
                • Me Gusta Me Gusta x 1
                • pedrofur

                  pedrofur Simdualero de Oro

                    225
                    42
                    19 Oct 2010

                    No se , el caso es que desde mi iPhone me conecto perfectamente y es la versión gratuita. Por el Googleplay estoy leyendo criticas contra la ultima actualización, según dice va a peor.
                     
                  • pedrofur

                    pedrofur Simdualero de Oro

                      225
                      42
                      19 Oct 2010
                      Hola , he reinstalado tapatalk pro y todo vuelve a funcionar. Teníais razón. Incluso iniciando con sesión única de tapatalk recuperas todos los foros automáticamente.

                      Solucionado. Gracias y un saludo.

                      Enviado desde mi Nexus 7 usando Tapatalk 4
                       
                    • Beta

                      Beta Simdualero de Diamante

                      • Miembro de Honor
                      • Veteran@
                      • Supermod Jubilado
                      58.416
                      43.541
                      1 Oct 2012
                      Madrid, Spain
                      Nos alegra que lo solucionaras siguiendo los consejos.
                       
                      Última edición por un moderador: 4 Mar 2015
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.