Pulsa aquí para quitar la publicidad.

No enciende WIFI ni Bluetooh

Tema en 'Feiteng H9500 MTK6589' iniciado por jubeilecu, 10 Jun 2013.

Tags:
  1. jubeilecu

    jubeilecu Baneado

      9
      0
      29 May 2013
      Buenas compis del foro, necesito su ayuda para un problemita que tengo. Un amigo se ha piyado este movil, el feiteng h9500, pero no funciona ni el wifi ni el bluetooh. Cuando digo no funciona es que no se activan, no buscan y al cabo de 10 segundos se desactivan. He rooteado el telefeno y puesto el recovery, he cambiado la rom dos veces, y nada, sigue sin funcionar. Alguna idea? Si, también he hecho borrado de fabrika. Alguna solucion?? He leído por ahí algo de flashear el boot.ini ?????? Y he pensado en hacer un format del system pero no se si me joderá...
      Hay alguien que le haya pasado algo similar?




      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • truch

      truch Simdualero de Platino

        426
        25
        7 May 2013
        El mio (que es de los defecuosos blancos bluetooth no se pero wifi pulla muy bien. A mi la funcion camara no existe es como si no hubiera camara frontal a otros el gps no detecta ningun satelite. Quiza sea un fallo de montaje ya que a cada uno nos pasa una cosa.
         
      • Gines Nolose

        Gines Nolose Simdualero de Bronce

          23
          0
          26 Abr 2013
          A, A
          Y a todos los que os falla tanto el movil, ¿no es mas facil que os agan la devolucion?:biggrin:
          eso es solo mi opinion y lo que yo haria.
           
        • Federico Grau

          Federico Grau Simdualero Junior

            4
            0
            1 Oct 2013
            Has conseguido resolver esto?
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.