Pulsa aquí para quitar la publicidad.

No me aparecen algunas imágenes de aplicaciones en Google play

Tema en 'THL W8 Beyond y W8S MTK6589T' iniciado por candiman77, 3 Feb 2014.

Tags:
  1. candiman77

    candiman77 Simdualero de Bronce

      47
      3
      12 May 2013
      Hola que tal, pues eso cuando entro en el google play con mi THL w8s hay imágenes de las aplicaciones que no aparecen o no llegan a cargar, no se si a alguno de vosotros os pasa pero es muy raro, me gustaría saber porque pasa esto un saludo
      --- Comentario doble fusionado, 3 Feb 2014 ---
      Tengo puesta la rom del @elsorroelsorro la 1.0.6 no se si esto tendra algo que ver aunque lo dudo, en breve subiré algunas capturas para que lo veáis



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 3 Feb 2014
    • candiman77

      candiman77 Simdualero de Bronce

        47
        3
        12 May 2013
        [​IMG][​IMG][​IMG]

        Enviado desde mi W8s mediante Tapatalk
        --- Comentario doble fusionado, 3 Feb 2014 ---
        Aquí tenéis la fotos, como veis hay algunas imágenes de las aplicaciones que no se llegan a abrir, no es algo que me quite el sueño pero lo veo muy raro y quería compartirlo con vosotros, a ver si a alguno mas de vosotros les pasa
         
        Última edición por un moderador: 31 Mar 2015
      • MigueSmiley

        MigueSmiley Simdualero de Oro

          225
          12
          4 Ago 2013
          Malaga
          A mi me pasa y la verdad no es algo que me preocupe
          Y puede ser que no termina de cargarse cuando se cancela antes la imagen,como cuando te dice tiempo de conexión agotado y te echa para atrás
          o igual no y estoy diciendo una tontería xD
           
        • jman0

          jman0 Simdualero de Diamante

          • Veteran@
          4.411
          326
          20 Dic 2010
          Vizcaya, España
          A mi también me ha pasado alguna vez, pero tampoco le doy importancia. De hecho, antes o después, acaban cargando la mayoría de las veces
           
        • candiman77

          candiman77 Simdualero de Bronce

            47
            3
            12 May 2013
            Pero en mi caso no acaban cargando, te puedes tirar media hora con el google play abierto que nada no se cargan es un poco rrarito jajajaja

            Enviado desde mi W8s mediante Tapatalk
             
            Última edición: 7 Feb 2014
          • TONI90

            TONI90 Simdualero de Bronce

              11
              0
              18 Ene 2013
              A mi tambien me pasa desde que actualize a la 1.0.6 (tengo el w8s), y en algunos de los programas instalados tampoco me aparece la imagen, es raro, a ver si alguno damos con la solucion
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.