Pulsa aquí para quitar la publicidad.

SOLUCIONADO no me coge cobertura

Tema en 'Jiayu G4S MTK6592' iniciado por sergiotomy, 8 Sep 2014.

  1. sergiotomy

    sergiotomy Simdualero de Bronce

      10
      2
      18 Jul 2014
      hola compañeros , pues le he instalado varias roms y no me coge cobertura sale una lupa y nada de nada,
      no se que le puede pasar , voy a instalar otra run mas antigua a ve que pasa



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.285
      2 Mar 2014
      probaste a ver si tienes los imei?
       
    • Haulage Man

      Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      12.513
      29.361
      27 Dic 2012
      Muerto y enterrado
    • sergiotomy

      sergiotomy Simdualero de Bronce

        10
        2
        18 Jul 2014
        pues creo que puede ser eso por que no los tiene
         
      • JuanJTP

        JuanJTP Registrado

        • Cocinero Android
        31.583
        61.285
        2 Mar 2014
        pues es eso al 100% mtkdroidtools y los pones en un volao
         
      • sergiotomy

        sergiotomy Simdualero de Bronce

          10
          2
          18 Jul 2014
          voy a probar y te cuento
           
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.285
          2 Mar 2014
          Acuerdate activar la depuración USB en el movil

          Solo se que no se nada
           
        • sergiotomy

          sergiotomy Simdualero de Bronce

            10
            2
            18 Jul 2014
            Y esta solucionado , si que era por lo de el imei , muchisimas gracias
            Sigo teniendo un problema que no os he comentado antes, el tema es cuando hablo con la gente, ellos no me oyen pero yo si. Creo que el problema podría estar en el micro pero los videos y las grabaciones de voz, se escuchan perfectamente. Es por ello, que inicié el tema de borrar el móvil entero y meter una roms y borrarle entero para ver si se solucionaba el problema, pero parece ser que no, ya que sigue existiendo el fallo del microfono.
            PD: Cuando hago grabaciones de wassap, tampoco se oyen.

            Un Saludo!
             
          • JuanJTP

            JuanJTP Registrado

            • Cocinero Android
            31.583
            61.285
            2 Mar 2014
            Muy raro. Ya que si falla el micro no graba la voz. Probaste con manos libres?

            Solo se que no se nada
             
          • sergiotomy

            sergiotomy Simdualero de Bronce

              10
              2
              18 Jul 2014
              si , con el manos libres va perfectamente
               
            • JuanJTP

              JuanJTP Registrado

              • Cocinero Android
              31.583
              61.285
              2 Mar 2014
              Pues va ser el micro

              Solo se que no se nada
               
            • sergiotomy

              sergiotomy Simdualero de Bronce

                10
                2
                18 Jul 2014
                tu cres que que me tocara cabiar el micro?
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.