Pulsa aquí para quitar la publicidad.

no me detecta ninguna de las 2 sim

Tema en 'Star N9500 MTK6589' iniciado por PACHECO, 20 May 2014.

  1. PACHECO

    PACHECO Simdualero de Plata

      54
      0
      2 Jul 2013
      hola a todos haber si me podeis ayudar saque la sim para probar un telefono y cuando volvi a ponerla ya no me detectaba la sim en ninguna de las 2 ranuras que puedo hacer tiene solucion ,el telefono por lo demas funciona perfectamente gracias xd.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.298
      2 Mar 2014
      Prueba otra sim para descartar ya que es muy raro que se estropee asi un movil.
       
    • PACHECO

      PACHECO Simdualero de Plata

        54
        0
        2 Jul 2013
        gracia por contestar tan rapido la sim funciona porque ahora la tengo en otro telefono y esta funcionando ,pero poner una sim distinta en el clon 9500 no lo probe
         
      • JuanJTP

        JuanJTP Registrado

        • Cocinero Android
        31.583
        61.298
        2 Mar 2014
        Es que piensa que las dos a la vez es muy raro. Que se estropee asi sin mas, sin tocarle a nada... Mira en Ajustes, Acerca del telefono, Version de Banda Base... a ver que pone...
         
      • PACHECO

        PACHECO Simdualero de Plata

          54
          0
          2 Jul 2013
          ok probare lo que dices ahora no lo tengo encima cuando lo tenga lo probare y te digo cosas
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.