Pulsa aquí para quitar la publicidad.

PROBLEMA No me llegan las notificaciones

Tema en 'Meizu M2 Note MTK6753' iniciado por Mor3nikoh, 21 Oct 2015.

  1. Mor3nikoh

    Mor3nikoh Simdualero de Bronce

      5
      0
      28 Sep 2015
      Ya se que hay un hilo correspondiente con este tema. Pero he realizado todo lo que se dice en dicho hilo, y no tengo manera de arreglarlo. Ya le he dado todos los permisos a las apps que quiero que me lleguen notificaciones, he echo lo del router, Le he puesto el candado... Y sigo sin recibir notificaciones...

      De so tengo el flyme 4.5.4A.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Si alguien me pudiera decir alguna otra opción para hacer que me empiecen a llegar las notificaciones se lo agradecería.
       
    • WooW

      WooW Simdualero de Diamante

      • Cocinero Android
      • Miembro de Honor
      • Veteran@
      8.038
      5.585
      31 May 2011
      Elche
      Uff al igual digo alguna tontería pero has probado a empezar de cero pero instalando una ROM completa y con todos los wipes para descartar configuraciones anteriores?
      Permisos a la red en general no a apps??

      saludos y paz.
       
    • androidzinho

      androidzinho Friki nivel Pro5 Moderador

        9.797
        16.574
        12 Jul 2013
        Domaio (Pontevedra)
        Dale permisos a todas las apps de google . En un momento te mando un pantallazo de como lo llevo yo y no falla .
         
      • androidzinho

        androidzinho Friki nivel Pro5 Moderador

          9.797
          16.574
          12 Jul 2013
          Domaio (Pontevedra)
          [​IMG][​IMG][​IMG]

          Enviado desde mi MX5
           
        • Mor3nikoh

          Mor3nikoh Simdualero de Bronce

            5
            0
            28 Sep 2015
            Asi lo tengo tio, con todos los permisos dados. Y hay muchas veces que hasta que no entro en la app, no me entero de que me han enviado nada...
            Me podrias mandar que s.o, meter?
             
          • androidzinho

            androidzinho Friki nivel Pro5 Moderador

              9.797
              16.574
              12 Jul 2013
              Domaio (Pontevedra)
              La ultima A , es la que tiene ese .

              Enviado desde mi MX5
               
            • Mor3nikoh

              Mor3nikoh Simdualero de Bronce

                5
                0
                28 Sep 2015
                pues no entiendo entonces que le pasa a mi movil porque no le llegan las notificaciones... Es la cosa mas rara que he visto en un telefono y me saca de mis casillas.... Ya no se que mas mirar para solucionarlo.
                 
              • Mor3nikoh

                Mor3nikoh Simdualero de Bronce

                  5
                  0
                  28 Sep 2015
                  voy a instalar una instalación limpia de la versión anterior de s.o. Espero que con la intención de downgradear, y al ser limpia puedan ir bien las apps... y me lleguen las notificaciones. Sino no se que podre hacer para hacerlo funcionar... el campo es tan cerrado que no tengo ni idea.
                   
                • rafagelido

                  rafagelido Simdualero de Plata

                    60
                    0
                    24 Oct 2011
                    has probado en opciones de energia, tal vez tengas la minima y no te llegan por eso.
                     
                  • ikinkon

                    ikinkon Simdualero de Oro

                      245
                      104
                      4 Dic 2014
                      Yo ando igual. Dos m2 recién llegados y recién puesto la última versión A.
                      Además de mi m2 note. A Los 3 les pasa lo mismo. Ya he hecho lo que pone en varios hilos y nada. Voy a probar a congelar la app de seguridad.
                       
                      Última edición: 9 Nov 2015
                    • Mor3nikoh

                      Mor3nikoh Simdualero de Bronce

                        5
                        0
                        28 Sep 2015
                        Pues a mi era el router Telefónica. Con otros wifis y con datos no me pasaba...

                        Enviado desde mi LT26i mediante Tapatalk
                         
                        Última edición por un moderador: 10 Nov 2015
                      • apbies01

                        apbies01 Simdualero Junior

                          1
                          1
                          15 Nov 2015
                          En otro foro un usuario a comentado que lo ha solucionado reinstalando la rom desde el recovery y formateando el terminal

                          Enviado desde mi m2 note mediante Tapatalk
                           
                          • Me Gusta Me Gusta x 1
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.