Pulsa aquí para quitar la publicidad.

No puedo entrar en modo ingeniero

Tema en 'HD7+' iniciado por charlie33, 15 Mar 2012.

  1. charlie33

    charlie33 Simdualero de Bronce

      25
      1
      16 Feb 2012
      Hola, tecleo: *#*#3646633#*#* y no entro en ningún menú. ¿Que estoy haciendo mal?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • amnesia

      amnesia From scratch Simdualero de Diamante

      • Veteran@
      1.801
      2.882
      9 Ene 2012
      Ayudaría mucho saber en qué teléfono lo estás haciendo.
       
    • charlie33

      charlie33 Simdualero de Bronce

        25
        1
        16 Feb 2012
        Hero 7300 con la Rom HD7+/PRO H7300 HammyEdu V1.2.3 Tema ICS que por cierto va de maravilla !!![h=2][/h]
         
      • JPK

        JPK Simdualero de Platino

          265
          2
          9 Ene 2012
        • charlie33

          charlie33 Simdualero de Bronce

            25
            1
            16 Feb 2012
            Pues sigo sin poder. Cuando pulso instalar, después de un par de segundos me sale un mensaje que dice "La instalación no está instalada" ¿?
            Alguna otra ayudita?
             
          • JPK

            JPK Simdualero de Platino

              265
              2
              9 Ene 2012
              Como puedes ver en el enlace que te he pasado hay varios que tienen ese problema y hasta ahora nada, sigue ese post por si acaso se da con la solucion.
              Saludos.
               
            • charlie33

              charlie33 Simdualero de Bronce

                25
                1
                16 Feb 2012
                Gracias
                 
              • luciofer

                luciofer Simdualero de Bronce

                  35
                  0
                  5 Feb 2012
                  @jman0jman0 acaba de dar una pista muy buena aqui.
                  ¡A probar!

                  Saludos :smile:
                   
                  Última edición por un moderador: 28 Sep 2013
                • luciofer

                  luciofer Simdualero de Bronce

                    35
                    0
                    5 Feb 2012
                  • adesato

                    adesato Simdualero de Bronce

                      18
                      0
                      12 Mar 2012
                      A mi me pasa lo mismo que a ti charlie33, no puedo entrar en modo ingeniero. ¿Sabeís como hacerlo?
                       
                    • JPK

                      JPK Simdualero de Platino

                        265
                        2
                        9 Ene 2012
                        Última edición por un moderador: 28 Sep 2013
                      • luciofer

                        luciofer Simdualero de Bronce

                          35
                          0
                          5 Feb 2012
                          Perdón por no actualizar en el post anterior con más detalle, puedes ver cómo lo he solucionado aquí apoyándome en los consejos de @jman0.

                          En mi caso ha funcionado a las mil maravillas. :grin:

                          Saludos y suerte!
                           
                          Última edición por un moderador: 30 Dic 2013
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.