Pulsa aquí para quitar la publicidad.

No puedo restablecer valores de fabrica

Tema en 'ZTE v967s MTK6589' iniciado por alcide, 3 Ago 2014.

Tags:
  1. alcide

    alcide Simdualero de Bronce

      30
      9
      17 Dic 2013
      Buenos días:

      Tengo un 967 de minideal, y he intentado restablecer valores de fabrica pero se queda colgado en el logo al reiniciar. He intentado entrar en recovery, y tambien se queda colgado. He intentado actualizar el recovery con el mobileuncletools, pero no me localiza el nuevo recovery de la SD, y solo me busca en internet.
      ¿me podéis indicar qué debo hacer o ponerme el link de algun tutorial? He buscado por el foro, pero me pierdo con tanta información y no quiero meter la pata.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Gracias de antemano.

      Un saludo.
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      10.548
      24.598
      15 Oct 2013
      En un pequeño pais
      será por tutoriales:tonguewink::tonguewink::tonguewink::tonguewink::tonguewink:

      http://www.movilesdualsim.com/tema/recopilacion-de-tutoriales-y-configuraciones-zte-v967s.53538/
       
    • alcide

      alcide Simdualero de Bronce

        30
        9
        17 Dic 2013
        Buenos días:

        Gracias por contestar. Los tutoriales ya los vi, y por eso escribí este post, porque con ellos no encuentro la solución. Cambiar el recovery con el mobileuncletools no me deja seleccionar el fichero de la SD, se pone a buscar directamente desde el wifi.

        Más que nada lo que preguntaba es que si a alguien le ha pasado lo de que se quede bloqueado en el logo al intentar reiniciar en modo recovery.

        Gracias de antemano.

        Un saludo.
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        10.548
        24.598
        15 Oct 2013
        En un pequeño pais
        quitale la bateria y se la vuelves a poner.....si no te funciona, no te queda más remedio que ponerle una rom por flashtools
         
      • alcide

        alcide Simdualero de Bronce

          30
          9
          17 Dic 2013
          Ok, gracias.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.