No puedo ver videos con DSTL1

Tema en 'Apps y Descargas Android' iniciado por kisco, 3 Oct 2010.

  1. kisco

    kisco Simdualero de Bronce

      9
      0
      3 Oct 2010
      Hola chavales soy nuevo en el foro y me presento por aqu?.

      Mi problema es el siguiente: cada vez que intento conectarme al youtube y comienzo a reproducir un video me sale el sonido, y la imagen despues de un rato, el sonido durante el video va bien pero la imagen nada, a saltos o a veces directamente se me queda parada. Y no solo en el youtube tambi?n los 3gp y mp4. Luego comparando con mi experia x10 mini p.ej y la aplicaci?n del gato "Tom Cat" el que lo repite todo y ademas le puedes agredir jejeje. En el sony el gato lo repite todo bien y bien de velocidad, pero el dstl 1 va a toda os tia, no se le intiende apenas. No se si es un problema del movil o del soft pero me tiene mosqueao. La versi?n es la 1.6 de GM y el patch de google.

      Perdon por el tocho y muchas gracias.
       
    • kisco

      kisco Simdualero de Bronce

        9
        0
        3 Oct 2010
        ?Todos los que teneis un n21 o un dstl1 os funcionan bien los videos?
         
      • txaolin

        txaolin _Super Txaos!!!_ Simdualero de Diamante

          4.105
          352
          31 May 2010
          Siberia Gasteiz
          lo voy a provar y te cuento enseguida ,yo tengo un dtsl1
           
        • txaolin

          txaolin _Super Txaos!!!_ Simdualero de Diamante

            4.105
            352
            31 May 2010
            Siberia Gasteiz
            tienes el java,ami me dice como que no lo tengo
             
          • txaolin

            txaolin _Super Txaos!!!_ Simdualero de Diamante

              4.105
              352
              31 May 2010
              Siberia Gasteiz
              pos no consigo poner el java ni una variante haver si alguno mas que tenga un n21 o un dtsl1 nos comenta algo mas

              saludos
               
            • kisco

              kisco Simdualero de Bronce

                9
                0
                3 Oct 2010
                Imagino que lo que te pasa es que no puedes ni siquiera abrir youtube ?no?
                La verdad es que no se para que sirve java en este movil, ?rularian mejor los videos?
                Luego, con un programa del Market que se llama 'neocore' se puede ver los frames por segundo del movil, la velocidad de video, el mio (dstl 1) llega a 5,7 fps, vamos un p... mierda. Sin embargo el x10mini 41,5 fps. Si alguno lo a probado me gustar?a saber cuanto dan los vuestros. Porque creo que el GM est? muy limitado en este tema.
                 
              • txaolin

                txaolin _Super Txaos!!!_ Simdualero de Diamante

                  4.105
                  352
                  31 May 2010
                  Siberia Gasteiz
                  pos te puedo comentar que el internet me va a topa leche ,pero entro en youtuve y veo los videos pero no puedo habrirlos para verlos , es decir solo veo la entrada para darle al play pero no se inici el video,

                  gracias provare el market que dices haver que tal va

                  saludos
                   
                • kisco

                  kisco Simdualero de Bronce

                    9
                    0
                    3 Oct 2010
                    Hola txaolin,

                    Dos preguntas ?has instalado el parche de google? ?y actualizado el movil a la versi?n 1.6?

                    saludos
                     
                  • txaolin

                    txaolin _Super Txaos!!!_ Simdualero de Diamante

                      4.105
                      352
                      31 May 2010
                      Siberia Gasteiz
                      el movil le tengo aztualizado al 1.6 donuts,y el parche creo que tambien lo tengo puesto ,pero volbere a mirar por si acaso y ya te dire haver si puedo hacer algo
                      ok,esque yo el movil lo uso mas que nada para navegar el bluetoth del coxe y coger y llamar na mas

                      saludos,
                       
                    • txaolin

                      txaolin _Super Txaos!!!_ Simdualero de Diamante

                        4.105
                        352
                        31 May 2010
                        Siberia Gasteiz
                        nada e mirado y solo lo tengo aztualizado al 1.6
                         
                      • kisco

                        kisco Simdualero de Bronce

                          9
                          0
                          3 Oct 2010
                          Hombre, si tienes el market seguro que tienes el parche de google, y si no le has puesto a?n el market tienes un movil muy desprovechado jejeje.
                          Parece que nadie mas en este foro tuviera el citado movil, animaros alguno mas a intercambiar impresiones.
                          Gracias txaolin por tus impresiones y an?mate darle ca?a a ese android, que aunque el tel?fono est? limitado en recursos hay otras muchas para las que puede dar mucho de s?.

                          Saludos.
                           
                        • txaolin

                          txaolin _Super Txaos!!!_ Simdualero de Diamante

                            4.105
                            352
                            31 May 2010
                            Siberia Gasteiz
                            si me puedes dejar un link para descargarme el market te lo agradeceria esque yo con androir no e trasteado mucho por eso no se mucho

                            saludos
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.