Pulsa aquí para quitar la publicidad.

No reconoce Sim1

Tema en 'B79' iniciado por luis.cruzga, 4 Ago 2013.

  1. luis.cruzga

    luis.cruzga Simdualero de Bronce

      6
      0
      4 Ago 2013
      Buenas estimados



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Les escribo para ver si me pueden ayudar, tengo un b79 con sistema 4.0.3 y sucede que no me reconoce la sim1 (la del 3g) el problema es raro puesto que no me reconoce solo las sim de Movistar pero si le ingreso de otra compañia si las reconoce, intente cambiar el baseband pero al intentar hacerlo me indicaba error status 0 y se aborta la instalación no permitiendome realizar el cambio.

      No se si tengan antecedentes de este problema para que me puedan ayudar por favor.

      Desde ya muchas gracias estimados.
       
    • luis.cruzga

      luis.cruzga Simdualero de Bronce

        6
        0
        4 Ago 2013
        Por favor alguien que pueda ayudarme!!
         
      • jimymoto

        jimymoto Simdualero de Diamante

          7.931
          32
          7 Nov 2012
          navarra
          Tiene toda la pinta de que las bandas que soporta el móvil no son compatibles con las que emite esa Compañía.

          Enviado desde mi Cubot GT99 usando Tapatalk 4 Beta
           
        • luis.cruzga

          luis.cruzga Simdualero de Bronce

            6
            0
            4 Ago 2013
            consulte a la compañia por las bandas en las que transmitian y me dijeron que por la de 1900 banda que el celular si soporta
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.