Pulsa aquí para quitar la publicidad.

CONSULTA no recupera cobertura

Tema en 'Xiaomi Redmi Note 2 Helio X10' iniciado por cipotegc, 15 Sep 2015.

  1. cipotegc

    cipotegc Simdualero de Plata

      70
      12
      17 Feb 2014
      Buenas,

      me llego ayer el movil y hoy me he dado cuenta de un pequeño bug:

      cuando pierdo la cobertura por ejemplo en un garaje luego no la recupera solo a no ser que active y desactive el modo avion.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      alguna sugerencia? tengo la version 11 de Xiaomi.eu (ahora mismo estoy reflasheando a ver con todos los wipes)

      saludos!
       
    • robertocho555

      robertocho555 Simdualero de Platino

        266
        44
        18 Mar 2015
        Logroño
        Has probado a hacer lo mismo " entrar y salir del garage con otra operadora?
        Por descartar decia yo....
         
      • cipotegc

        cipotegc Simdualero de Plata

          70
          12
          17 Feb 2014
          Buenas!

          no te pillo compañero, si soy Orange, te refieres que me registre en la red con otra compañia? eso es posible? jajaja me has dejado pillado :dizzy:

          gracias!!

          edito: jajaja estoy tonto ya te he pillado meterle otra sim
           
        • js2r

          js2r Simdualero de Platino

            407
            363
            2 Jun 2015
            Valencia
            Supongo que se trata de determinar si el problema está en el terminal o en la operadora

            Te pasaba lo mismo con tu terminal anterior y esa sim?

            Puedes probar con tu teléfono y otra sim? (Ej de algún familiar o amigo)

            Personalmente me inclino más por un problema de configuración
             
          • cipotegc

            cipotegc Simdualero de Plata

              70
              12
              17 Feb 2014

              buenas!

              lo primero daros las gracias, con mi anterior terminal no me pasaba un S2 y otros modelos mas nunca me paso, despues del reflasheo de la rom ha seguido igual, ahora mismo le estoy poniendo la de miui.es y a ver que pasa...
               
            • XoCastioX

              XoCastioX ... ₱○и Úи Móﻻḯℓ ℂℎḯи○ Ëи ✞ʊ Vḯð@ ... VIP

              • Veteran@
              • Noticias MDS
              4.558
              9.246
              30 Nov 2013
              Gasteiz
              A mi hoy me ha sucedido lo mismo con también la versión 11 de Xiaomi. Eu y hasta que no he puesto modo avión no ha vuelto a recuperar la cobertura.
              A ver si lo solucionan con futuras actualizaciones.
              Saludos.

              Enviado desde mi Redmi Note 2 mediante Tapatalk
               
            • albertillo91

              albertillo91 Simdualero de Plata

                59
                17
                18 Sep 2013
                Me uno algo tarde, pero con mi Redmi note 4G igual, le cuesta volver a coger señal. Tengo la rom de miui.com.
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.