Pulsa aquí para quitar la publicidad.

No recupera la cobertura

Tema en 'ThL T6 Pro MT6592m' iniciado por fragguel, 19 Nov 2014.

  1. fragguel

    fragguel Simdualero de Diamante

    • Veteran@
    1.594
    5.343
    18 Nov 2012
    España
    Bueno ya llego el móvil, y de momento un problema, si pierde la cobertura no me la recupera a no ser que lo reinicie ¿algun consejo?



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
    • Me Gusta Me Gusta x 1
    • guille9191

      guille9191 Simdualero de Diamante

      • MDS Team
      • Miembro de Honor
      • Veteran@
      8.914
      14.902
      8 Mar 2014
      Has probado si con la actualización se soluciona?
      O si con desconectar y conectar datos móviles desde la barra de estado
       
      • Me Gusta Me Gusta x 2
      • JuanJTP

        JuanJTP Registrado

        • Cocinero Android
        31.583
        61.339
        2 Mar 2014
        O sera que no tiene en automático la selección de 2g-3g ?
         
        • Me Gusta Me Gusta x 2
        • fragguel

          fragguel Simdualero de Diamante

          • Veteran@
          1.594
          5.343
          18 Nov 2012
          España
          Hasta ahora solo me la recupera reiniciandolo
           
        • Haulage Man

          Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          12.518
          29.363
          27 Dic 2012
          Muerto y enterrado
          @fragguel@fragguel .,¿los APN estan bien configurados?.
          --- Comentario doble fusionado, 19 Nov 2014 ---
          ¿has probado otra sim?
           
          • Me Gusta Me Gusta x 1
          • fragguel

            fragguel Simdualero de Diamante

            • Veteran@
            1.594
            5.343
            18 Nov 2012
            España
            Activando y desactivando el modo avión si que recupera la cobertura. El problema que tengo es que si pierde la cobertura no la recupera por si solo ¿alguna otra idea?
             
          • Haulage Man

            Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            12.518
            29.363
            27 Dic 2012
            Muerto y enterrado
          • fragguel

            fragguel Simdualero de Diamante

            • Veteran@
            1.594
            5.343
            18 Nov 2012
            España
            Bueno ire poco a poco
             
            Última edición: 19 Nov 2014
          • fragguel

            fragguel Simdualero de Diamante

            • Veteran@
            1.594
            5.343
            18 Nov 2012
            España
          • Haulage Man

            Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            12.518
            29.363
            27 Dic 2012
            Muerto y enterrado
            • Me Gusta Me Gusta x 1
            • guille9191

              guille9191 Simdualero de Diamante

              • MDS Team
              • Miembro de Honor
              • Veteran@
              8.914
              14.902
              8 Mar 2014
              Lo de las apn no creo que sea pero lo que te ha dicho xancin es interesante...
              Pongamonos en la situación de que en vez de tenerlo en 2g/3g automático lo tienes en 3g solo
              En el caso en el no cojas cobertura 3g entonces ya no cojeras supongo y por eso no se conectara porque solo hay disponibles redes 2g
              Lo que te ha dicho @haulage@haulage del lunk es tambien interesante porque puede que sea lo de desactivar otras bandas aunque creo recordar que solo tiene 900y2100 para el 3g y son las que se usan en España
              Aunque si dices que lo que te pasa no es solo internet sino también en llamadas me decanto mas a pensar que pueda ser cosa de la version que viene de fabrica y eso explicaría que haya salido una actualización tan pronto
              Si te soy sincero no le he puesto ni sim aun:smile:
              Y sin querer meterte miedo y ojala me equivoque otra opción seria que fuese cosa de hardware y que se desconecte la sim por no hacer un contacto bueno y con el movimiento o lo que sea se desconecte...
              Tienes dualsim con ambas con 3g disponible y si no encuentras solución con el software puede que utilizando la otra ranura se solucione ( tendrás que troquelar la sim por 3€ en el mediamark o gratis en tu operadora si tienes tienda física, y si la que usas es la micro necesitaras el adaptador para hacerla sin normal que también son baratos)
              Y si aun y todo no conseguimos nada y como ultima opción daremos gracias a dios por haber cogido el móvil con sat y podemos hacer que lo miren en España haciendo uso de la garantía...
              Cualquier avance informamos y haber si se soluciona!!!:up:
               
              • Me Gusta Me Gusta x 2
              • fragguel

                fragguel Simdualero de Diamante

                • Veteran@
                1.594
                5.343
                18 Nov 2012
                España
                Ya tengo la actualización instalada, ahora toca observarlo por si se ha solucionado el problema, ya os comentaré algo
                 
                • Me Gusta Me Gusta x 1
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.