Pulsa aquí para quitar la publicidad.

CONSULTA ¿No teneis lags con este movil?

Tema en 'Meizu M1 Note MTK6752' iniciado por paysu, 12 Jul 2015.

  1. paysu

    paysu Simdualero de Platino

      362
      34
      29 Feb 2012
      Murcia
      Lo pregunto porque yo tengo unos lags brutales. Tengo la version de Flyme 4.2.0.5A (venia con la U).
      Para que os hagáis una idea, hay veces, no siempre, que cuando me entra una llamada, suena el teléfono y se queda en el escritorio hasta que, a los 3 o 4 segundos, aparece la pantalla con la llamada. Escribir en el Whatsapps es una odisea, la mayoria de las veces pasa un segundo entre la pulsación de la letra y su aparición en el cuadro de dialogo. Ademas, noto lags aleatorios al entrar en ocasiones a alguna aplicación.
      ¿A alguien mas le ha pasado esto?
      Un saludo a todos.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • barsan

      barsan Simdualero de Platino

      • Veteran@
      767
      1.035
      23 Abr 2012
      Cordoba
      No me estraña con esa foto de perfil:blush:

      No, es broma el de mi mujer va muy bien, de echo es el mejor móvil chino que he tenido en cuanto a fluidez, por eso me he pedido un m2 que viene de camino.

      Su problema es de pantalla, los blancos están como difunafos y parece que va a más, las letras negras sobre el fondo blanco parece que están desteñidas y acaba molestando acla vista, aunque acella no le molesta, de todas formas voy a ver si le gestiono la garantía y que le cambien la pantalla que tenia 1 año con sat en españa
       
    • juanchonani

      juanchonani Simdualero de Bronce

        yo hice lo mismo. Pase de la version U a la A. Y todo funciona al pelo. Con la U tenia problemas con el reconocimiento de voz que al instalar la A se soluciono. Con la version U te pasaba tambien? Prueba a reinstalar la version A desde 0.
         
        • Gracias Gracias x 1
        • paysu

          paysu Simdualero de Platino

            362
            34
            29 Feb 2012
            Murcia
            Si, es lo que voy a hacer este fin de semana porque no son normales los lags que tengo.
            Ya os contare como ha ido.
             
          • Becken10

            Becken10 Geek Android Level 15 Simdualero de Platino

            • Cocinero Android
            • MX5
            • Veteran@
            Lo primero es hacer una instalación limpia de la A borrando datos. A ver entonces.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.