Pulsa aquí para quitar la publicidad.

Nuevo sub-foro dedicado al ZTE Axon Elite , vaya bicho

Tema en 'ZTE Axon Elite Snapdragon 810' iniciado por androidzinho, 17 Oct 2015.

  1. androidzinho

    androidzinho Friki nivel Pro5 Moderador

      9.803
      16.578
      12 Jul 2013
      Domaio (Pontevedra)
      Si amigos , gracias a los aportes de @sATELITE@sATELITE ponemos en marcha un nuevo subforo dedicado a este potentisimo terminal . Que no decaiga .
      @Breixo@Breixo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      • Me Gusta Me Gusta x 6
      • Gracias Gracias x 1
      • margal.r

        margal.r Super Moderador

          11.770
          11.952
          17 Feb 2014
          Cerca de Barcelona
          Se me hace la boca agua con este móvil. Pienso seguirlo de muy cerca.
          Gracias @androidzinho@androidzinho
           
          • Me Gusta Me Gusta x 2
          • Breixo

            Breixo Administrador

              14.072
              23.382
              12 May 2010
              Cangas do Morrazo
              Estupendo, gracias a los dos!
               
              • Me Gusta Me Gusta x 1
              • crazyhat

                crazyhat Simdualero de Oro

                  189
                  123
                  7 Mar 2014
                  Vitoria-Gasteiz
                  Llevo una semana con este pequeñin en mis manos y tengo un monazo serio por hacerle root, pero me da mucho yu-yu hacerlo hasta no tener todo muy claro, porque no hay alternativas si las cosas no salen bien o, yo al menos no las conozco. Bueno, pues por si hay algún kamikaze que quiera probar y comentar su experiencia, os dejo un enlace del que yo no me fiaría demasiado, pero que bueno... ahí está...

                  Hacer Root ZTE Axon Elite

                  Salud, compañeros!
                   
                  • Me Gusta Me Gusta x 1
                  • crazyhat

                    crazyhat Simdualero de Oro

                      189
                      123
                      7 Mar 2014
                      Vitoria-Gasteiz
                      Por comentaros algunas impresiones después de una semana con él.... Bueno, en primer lugar, deciros que va fino como la seda. No hay lags y las pantallas fluyen suaves. Se nota la potencia del Snapdragon 810 que, por cierto no sufre calentones de ninguna clase, aunque también es verdad que aun no lo he puesto a tope. El launcher Mifavor es sencillo, tal vez demasiado, aun que destaca el diseño de los iconos, que me parece muy atractivo. No he encontrado ninguna opción que permita ordenar los iconos de forma alfabética y me ha sorprendido que no sea posible cambiar la fuente (porque sólo trae una!!!). en general, las opciones para personalizar el dispositivo son más bien escasas, así que habrá que buscar alternativas a esta capa de personalización tan floja. Por lo demás, la cámara va genial. El desbloqueador de huella digital es rápido y funciona muy bien. La carga rápida una bomba y la duración de la batería razonablemente buena. Con un software más elaborado, esta máquina tiene que sacar chispas. Habrá que esperar a la versión de andrid 6.0 a ver que nos ofrece...

                      Salud!
                       
                      • Me Gusta Me Gusta x 2
                      • sATELITE

                        sATELITE Simdualero de Diamante

                        • Veteran@
                        5.140
                        10.028
                        29 Abr 2013
                        Zaragoza
                        Muy buen análisis en pocas pálabras. La verdad que sí, puede dar mucho más de lo que da, Lollipop se le queda corto, corto.

                        Gracias por la opinión!!!
                         
                        • Me Gusta Me Gusta x 1
                        • crazyhat

                          crazyhat Simdualero de Oro

                            189
                            123
                            7 Mar 2014
                            Vitoria-Gasteiz
                            Tras la última actualización del día 9/11/2015, estoy teniendo reinicios espontáneos en el dispositiv. Os pasa a alguien más...?
                             
                          • sATELITE

                            sATELITE Simdualero de Diamante

                            • Veteran@
                            5.140
                            10.028
                            29 Abr 2013
                            Zaragoza
                            A mí me apareció una actualización empezada la review, compilación 1.0.0B01 actualizada el 3 de noviembre. Noto todo igual que antes. Si hay alguna nueva actualización no me aparece.
                             
                            • Me Gusta Me Gusta x 1
                            • crazyhat

                              crazyhat Simdualero de Oro

                                189
                                123
                                7 Mar 2014
                                Vitoria-Gasteiz
                                Si, esa fue la primera, pero ha habido otra , creo que del 9/11/15 y esa es la que me ha dado ese problema. He tenido que restaurar de fábrica dos veces y reinstalar datos y aplicaciones de las backup que tenía en la tarjeta, pero no sé... a ver ahora. Si me vuelve a dar fallos tendré que volver a restaurar los valores de fábrica y hacer una instalación manual de las apps. Si, aún falla, habrá que esperar a la próxima actualización.
                                De todos modos, lo que he notado es que, cada actualización se queda incorporada a la rom original, de modo que si trae algún fallo, por mucho que vuelvas a restaurar, el fallo se volverá a repetir. En fin... no sé... Igual es alguna puñetera app la que me está fastidiando. De momento parece que en las últimas horas no se ha reinicializao. Iremos viendo....
                                 
                                • Me Gusta Me Gusta x 1
                                • sATELITE

                                  sATELITE Simdualero de Diamante

                                  • Veteran@
                                  5.140
                                  10.028
                                  29 Abr 2013
                                  Zaragoza
                                  Así es, las actualizaciones son incrementales.
                                   
                                  • Me Gusta Me Gusta x 1
                                  • crazyhat

                                    crazyhat Simdualero de Oro

                                      189
                                      123
                                      7 Mar 2014
                                      Vitoria-Gasteiz
                                      Bueno pues si anteayer hablaba de los reinicios, ayer me di cuenta de otro fallo más gordo con la última actualización (V1.0.0B03). El asunto es que, cuando tengo la pantalla apagada, no recibo las llamadas de voz, se cortan en el inicio. Sin embargo, con la pantalla encendida , si las recibo (aunque ayer me falló también en estas condiciones en alguna prueba que hice). Curiosamente, cuando reinicio el dispositivo, la primera llamada que recibo entra bien, pero las posteriores se cortan al inicio. He restaurado a los valore de fábrica 4 veces y he probado sin instalar ninguna aplicación y el fallo continua de igual modo. También he verificado el desvío de llamadas, las autorizaciones de las apps, etc., pero no he encontrado ningún error de configuración y el problema sigue ahí. ... Joder, qué faena! Si recibís esta actualización, no la instaléis. Esperad a la siguiente. Ésta es bastante chapucera. Y, por supuesto, si alguien puede hacerme alguna sugerencia, estaré encantado de probar, pero me temo que tendré que esperar así hasta la próxima update :(
                                       
                                      Última edición: 13 Nov 2015
                                      • Lo siento Lo siento x 2
                                      • sATELITE

                                        sATELITE Simdualero de Diamante

                                        • Veteran@
                                        5.140
                                        10.028
                                        29 Abr 2013
                                        Zaragoza
                                        Pues vaya faena...... a mí no me aparece la actualización....pero en vista de lo que ocurre no la instalo ni por asomo.

                                        Creo que por ahora no queda nada salvo esperar que lo solucionen.
                                         
                                        • Me Gusta Me Gusta x 1
                                        Verificación:
                                        Borrador guardado Borrador eliminado

                                        Compartir esta página

                                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.