Pulsa aquí para quitar la publicidad.

Os carga con el USB del PC?

Tema en 'ZTE v967s MTK6589' iniciado por diwit, 10 Sep 2013.

Tags:
  1. diwit

    diwit Simdualero de Platino

      307
      199
      13 Ago 2013
      Pues lo conecto a mi PC de sobremesa, tanto a los puertos USB traseros como delanteros, y la carga no sube, se mantiene.
      No lo estoy usando, la pantalla esta apagada, y aunque lo ponga en modo vuelo, no sube o sube muy muy despacio.
      Entiendo q el puerto USB da 500mAh y si la bateria es de 2.500mAh deberia tardar unas 4 o 5 horas en cargarse (no esta al 0%), pero es q me ha cargado como un 30% despues de 6 horas...
      os pasa a alguien mas? alguna solucion?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      gracias, saludos!
       
    • frost1981

      frost1981 Simdualero de Platino

      • Veteran@
      529
      105
      26 Jul 2013
      Yo no te puedo decir nada porque siempre lo cargo a la red electrica.

      Saludos.
       
    • zinhopro

      zinhopro Simdualero de Bronce

        15
        0
        12 Ago 2013
        a mi perfectamente. y en una torre apagada también
         
      • diwit

        diwit Simdualero de Platino

          307
          199
          13 Ago 2013
          vaya, pues tendre que probarlo de nuevo... cuando lo cargas, tienes el movil encendido, con datos o wifi activados?
          creo q me tocará calibrar la batería, pq me di cuenta cuando lo estaba cargando con el cargador de enchufe normal, q paso del 92% al 100% de golpe o bastante rapido...
           
        • zinhopro

          zinhopro Simdualero de Bronce

            15
            0
            12 Ago 2013
            Todo activado

            Enviado desde mi ZTE V967S usando Tapatalk 4
             
          • diwit

            diwit Simdualero de Platino

              307
              199
              13 Ago 2013
              hoy he vuelto a probar de cargarlo con el USB del PC y si, carga mas o menos rápido (5 horas).

              lo tenia al 6%, lo he cargado continuadamente hasta el 85%, lo he desconectado y al cabo de unos 15 o 20 minutos lo he vuelto a conectar, el problema es q entonces no cargaba, sino que se descargaba, aunque el icono de la batería se movía como si se estuviera cargando... he reiniciado el móvil (estaba al 83% entonces), lo he vuelto a conectar y entonces ha vuelto a cargar hasta el 100%.

              parece q pasa algo raro con la batería... no?
               
            • diwit

              diwit Simdualero de Platino

                307
                199
                13 Ago 2013
                hola de nuevo,

                me sigue pasando lo mismo:
                - lo pongo a cargar por el usb del pc (modo "solo carga") -> carga ok
                - lo desconecto por lo q sea
                - lo vuelvo a conectar al USB del pc (modo "solo carga") -> no carga ni descarga (aunque tengo la impresion de que en realidad si q esta cargando, solo es q el % no se actualiza)
                - lo conecto al cargador de enchufe de corriente y carga

                alguien puede comprobar si le pasa algo parecido?

                creo que tendré que calibrar la bateria. alguien puede indicarme los pasos y apps exactos para hacerlo bien?

                gracias, saludos!
                 
              • chiscoj

                chiscoj Simdualero de Oro

                  176
                  38
                  21 Ago 2013
                  Hola, a mi me pasa algo parecido. Me llegó ayer. Lo he tenido cargando toda la noche a la red eléctrica y no ha cargado nada... luego por la mañana lo he conectado de nuevo y sí se ha puesto a cargar. Al llegar al trabajo lo he conectado vía usb y ha estado como 20 minutos que no se movía del mismo porcentaje. Luego ya ha empezado a subir el porcentaje pero a un ritmo bastante lento, en dos horas solo ha subido un 20%....

                  A ver si conseguimos solucionarlo...
                   
                • PIPO62

                  PIPO62 Simdualero de Plata

                    58
                    2
                    7 Jun 2013
                    pues yo lo tengo ahora conectado al usb y carga bastante rapidillo del 50 al 65 en 35 minutos mas menos............
                     
                  • diwit

                    diwit Simdualero de Platino

                      307
                      199
                      13 Ago 2013
                      puedes desconectarlo 1 minuto y volverlo a conectar al mismo USB a ver si sigue cargando al reconectarlo?
                       
                    • PIPO62

                      PIPO62 Simdualero de Plata

                        58
                        2
                        7 Jun 2013
                        vale lo probare cuando descargue ahora esta al 100%
                        saludos

                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.