Pulsa aquí para quitar la publicidad.

PROBLEMA Pérdida de conexion móvil y llamadas

Tema en 'Huawei Honor 3X MTK6592' iniciado por mikiplus, 16 Sep 2015.

  1. mikiplus

    mikiplus Simdualero de Bronce

      8
      0
      18 Abr 2014
      Hola,

      tengo un Huawei Honor 3X (GT750 T00, versión B118). Estoy encantado con él pero desde hace unos días vengo experimentando fallos de cobertura en el teléfono y no sé dónde está el problema.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Tengo una SIM del operador ONO. Arranco el teléfono y se registra en la red sin problemas. Puedo hacer y recibir llamadas pero al cabo de un rato ya no puedo recibir ni hacer llamadas. Aparentemente el teléfono tiene cobertura y está registrado en la red. Si lo reinicio o activo/desactivo el modo avión me vuelve a funcionar todo.

      He probado con una sim de pepephone y me pasa lo mismo. Si inserto mi sim de ONO en otro teléfono funciona correctamente. Estoy seguro que es algún problema del teléfono Huawei pero no sé qué es.

      He analizado la señal móvil con la aplicación netmonitor (adjunto captura). Yo diría que se desconecta/conecta muy a menudo:

      [​IMG]

      He probado en diferentes sitios y me pasa lo mismo.

      He reseteado el teléfono a valores de fábrica y todo sigue igual.

      ¿alguien ha tenido un problema similar? ¿alguna ayuda?
       
    • eds

      eds Simdualero de Platino

      • Veteran@
      512
      150
      10 Jun 2010
      A mi hace tiempo me viene pasando que me llaman y salta el buzón como si estuviera sin cobertura.
      Puedo hacer llamadas pero no las recibo correctamente.
       
    • mikiplus

      mikiplus Simdualero de Bronce

        8
        0
        18 Abr 2014

        ¿y cuál es tu versión de firmware?
         
      • mikiplus

        mikiplus Simdualero de Bronce

          8
          0
          18 Abr 2014
          Finalmente, por si alguien le sirve, he forzado la conexión a 2G y ya no tengo el problema.
           
        • eds

          eds Simdualero de Platino

          • Veteran@
          512
          150
          10 Jun 2010
          image.
           
        • eds

          eds Simdualero de Platino

          • Veteran@
          512
          150
          10 Jun 2010
          Perdona que haya tardado, no me había sido posible contestar antes.
          Esa es mi versión de firmware, la que traía.
          Al forzar a 2g supongo que te quedas sin datos, no.
          De todos modos yo la segunda línea la llevo en 2g como es lógico y también me lo hace.
          Saludos.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.