Pulsa aquí para quitar la publicidad.

Pérdidas de llamadas en 4G

Tema en 'Elephone P9000 Helio P10' iniciado por barsan, 7 May 2016.

  1. barsan

    barsan Simdualero de Platino

    • Veteran@
    767
    1.035
    23 Abr 2012
    Cordoba
    Pues eso, que si tienes Orange u otra compañía que utilice su red ( Jazztel en mi caso) y llevas el teléfono en 4G la llamada no llega, el móvil cambia en el momento de recibir la llamada a 3G pero solo llega un mensaje de llamada perdida y a la otra persona le dice que está fuera de cobertura.



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. betijaten

    betijaten I have a dream... Colaborador

      Yo utilizo Yoigo, y no tengo ningún problema.
      Saludos
       
    • Kvothe1979

      Kvothe1979 Simdualero de Oro

        207
        58
        12 Oct 2014
        Yo tampoco tengo problema y uso Orange

        Enviado desde mi P9000 mediante Tapatalk
         
      • barsan

        barsan Simdualero de Platino

        • Veteran@
        767
        1.035
        23 Abr 2012
        Cordoba
        De donde eres?? Porque el problema es sólo con la red Orange y los operadores que la usan
         
      • Kvothe1979

        Kvothe1979 Simdualero de Oro

          207
          58
          12 Oct 2014
          De barcelona y soy de Orange

          Enviado desde mi P9000 mediante Tapatalk
           
        • barsan

          barsan Simdualero de Platino

          • Veteran@
          767
          1.035
          23 Abr 2012
          Cordoba
          Pues no se, harán las tandas de teléfonos con componentes distintos o yo que se, porque no soy el único y acabo de volver a probarlo poniendo itinerancia y sigue sin funcionar.
           
        • Joarais

          Joarais Simdualero Junior

            2
            0
            20 May 2016
            A mi me pasa lo mismo, en cuanto elijo la sim de datos me quedo sin recibir llamadas (estoy con Jazztel)
            --- Comentario doble fusionado, 20 May 2016 ---
            En el hilo en que deja de recibir llamadas:
            En información del teléfono - Estado - Estado de la SIM - Estado de la red móvil : DESCONECTADA
            --- Comentario doble fusionado, 20 May 2016 ---
            Desde dónde se puede cambiar para ponerla: En Servicio???
             
          • Canelgat

            Canelgat Simdualero de Bronce

              20
              2
              8 Oct 2014
              Debe de haber algun problema de este movil con Orange, yo tengo un caso particular porque soy usuario de multisim.
              Cuando ponia una sim normal podia emitir y recibir llamadas, pero con la tarjeta principal que lleva asociada la multisim llamar podia llamar pero recibir nada de nada y eso que me fui a la tienda para que me hicieran un duplicado no fuera que la sim tuviese un problema. Al final cambie las tarjetas sim de telefono y en el p9000 puse la multisim y sin problemas desde entonces, ahora que la razon la ignoro.
               
            • flufy_tendo

              flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              12.903
              7.303
              25 Dic 2012
              Galicia
              Porque hace un cambio de Antena y en ese momento se queda sin cobertura

              Enviado desde mi A0001 mediante Tapatalk
               
            • barsan

              barsan Simdualero de Platino

              • Veteran@
              767
              1.035
              23 Abr 2012
              Cordoba
              No creo que sea eso, esa comprobación la has hecho conectado al WiFi???
              Eso se refiere a los datos, si desconectas el WiFi, cambia a estableciendo conexión y a conectado
               
            • barsan

              barsan Simdualero de Platino

              • Veteran@
              767
              1.035
              23 Abr 2012
              Cordoba
              No se, es que solo pasa en red Orange, en las demás compañías no pasa, el móvil cambia igual a 3G al entrar la llamada pero no la pierde.
              Misterios del país del sol naciente
               
            • ER CID

              ER CID Simdualero de Bronce

                11
                1
                22 May 2016
                Efectivamente con Red Orange no funciona. Esto contestan en el foro español:
                "Sentimos mucho las molestias que causa ese fallo. Nuestro equipo de desarrollo tiene constancia de ello y trabaja para solucionarlo."
                =====================
                Red Orange
                *Si esta configurado en 4G y un momento anterior a recibir llamada, por lo que sea, sincroniza a 3g, se recibe llamada.
                *Si esta de forma manual configurado a 3g. Sin problemas.
                *Si sincroniza en 4G y recibe llamada, cambia a 3G automaticamente porque la voz va por ahi, y ahi se queda. Se raya (como si no conectase), vuelve a 4G y se pierde la llamada.
                *Ademas solo ocurre con las llamadas entrantes configurado en 4G. Si llamas tu hace el cambio y sincroniza en 3G rapidisimo.

                Tambien hay gente que lleva doble Sim, teniendo configurado 4g en otra tarjeta de otro opearador, distinta a Orange, funcionando
                Esta tambien pasando en otros paises por lo leido en el foro internacional de Elephone. Pero no contestan.
                Debe ser algun problema con el software en la version banda base/modem del P9000
                 
                Última edición: 22 May 2016
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.