Pulsa aquí para quitar la publicidad.

Por favor ayudarme ya no se a quien acudir!

Tema en 'Procesador Mediatek' iniciado por lagartoone, 9 Feb 2013.

  1. lagartoone

    lagartoone Simdualero de Bronce

      15
      0
      27 Sep 2012
      Consegui dos bp-i9300 dualsim mtk 6515
      tengo tarjeta de pepephone
      en uno me funciona bien y en otro no
      les hice un rooteo nada mas adquirirlos y sin problema
      tras eso, uno tiene cobertura y en el otro nada
      he probado de todas formas y no consigo solucionar el problema
      tengo la sospecha de que puede ser la rom, pero por más que miro tutoriales tengo problemas por todas partes
      tengo sd externa, en cuanto a administrar archivos internos es decir la memoria interna, practicamente no puedo acer porque no encuentro directorio, no hay nada cuando me dirijo a la administracion de archivos
      puedo administrar aplicaciones pero los archivos nada de nada
      tengo el superuser instalado que ya le di para hacer un rooteo completo tras hacer el rooteo iniciar con z4root
      con una tarjeta de Orange me funciona pefectamente la cobertura
      en redes moviles no me aparece vodafone en el que no funciona. En el que funciona si, sin problema aunque a veces se va la cobertura(si meto la sd externa por ejemplo en este que funciona, se va la cobertura, reinicio el movil y me vuelve a reconocer la cobertura, pero lo comento por si puede dar alguna idea)

      en cuanto al pc me reconoce el dispositivo pero no me sale en ninguno de los dos para administrar los archivos, no me sale la unidad salvo cuando meto la tarjeta sd externa que entonces si, pero evidentemento solo para lo relacionado con esta tarjeta, nada del movil



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      si fuese de la rom he descargado esta:
      CWM_recovery_5504_i9300_mtd
      quería instalarlo mediante el clockworkmod recovery pero no me reconoce esa rom, y tampoco estoy seguro de que este haciendo lo correcto.
      tampoco me deja flashearlo con este programa, le agradecería que me explicaran si este es el problema y los pasos a seguir para este modelo
      se lo agradecería un monton!!
       
    • lagartoone

      lagartoone Simdualero de Bronce

        15
        0
        27 Sep 2012
        ayuda por favor!!
         
      • Monchet

        Monchet Simdualero de Oro

          200
          30
          28 May 2012
          Nunca he tenido un 6515 y no se de sus peculiaridades, y tampoco se que versión android tienes.

          Pero lo que comentas de que un movil te funciona con Orange y no con pepephone puede ser que no tengas dada de alta la APN de ppf. Ahora no tengo ningun enlace a mano pero busca en sangugle APN PEPEPHONE y encontraras la forma y datos para incluirla.


          Y creo que sobre tu modelo encontraras mas info colgando de estos foros http://www.movilesdualsim.com/foro/forums/58-Smartphones-con-MT6513-y-MT6516
           
        • lagartoone

          lagartoone Simdualero de Bronce

            15
            0
            27 Sep 2012
            ya hice lo del apn, pero no sale en redes moviles nada de vodafone
            en el otro movil que es el mismo modelo si
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.