Pulsa aquí para quitar la publicidad.

Primera custom???

Tema en 'UMI Super Helio P10 MTK6755' iniciado por anfederin, 17 Jul 2016.

Tags:
  1. anfederin

    anfederin Simdualero de Oro

      148
      44
      12 Ago 2015
    • franmamme

      franmamme Simdualero de Bronce

        48
        1
        22 Dic 2015
        Lo tenéis root?


        Enviado desde mi iPhone utilizando Tapatalk
         
      • anfederin

        anfederin Simdualero de Oro

          148
          44
          12 Ago 2015
          Yo de momento no lo he rooteado, pues hasta que no haya alguna custom rom operativa creo que no merece la pena.
           
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.382
          2 Mar 2014
          A mi con la última actualización me va pero que.muy bien. Y la.bateria es la.leche.

          Enviado desde mi Le 1 Pro mediante Tapatalk
           
        • lall

          lall Simdualero de Bronce

            32
            1
            27 Jun 2012
            Valencia
            Hola, me sucede que una vez encendido mi UMI super, a veces se me bloquea la sim, es decir me pide de nuevo el pin como si lo encendiera después de apagado, a veces hay días que no me pasa y otras veces me puede pasar varias veces el mismo día, y es un rollo porque estas pensando que estas con movil operativo y no es así. A vosotros también os pasa?
            Tengo una sim de compañía low cost pero no creo que tenga nada que ver ya que recibe cobertura de vodafone, creo que lo hace cuando se queda un momento sin cobertura pero no lo puedo asegurar porque aún no lo he comprobado.
            Me cambie el anterior movil (THL w200) porque me hacia lo mismo desde que lo compré y como no soy nada experta en temas de cambiar room ni nada pues no me entero. con la nueva actualización lo sigue haciendo.
            Agradecería que alguien me pueda explicar a que se debe y si tiene solución. Es lo que menos me gusta del teléfono, eso y que la cámara no es muy buena y el sonido no es muy bajo era mejor el del tul w200.
            Por lo demás es una pasada de movil, sobre todo la pantalla y batería.
             
          • anfederin

            anfederin Simdualero de Oro

              148
              44
              12 Ago 2015
              Seguramente lo que te pasa es que se te ha reiniciado.
              Yo he tenido un par de reinicios y el problema, como bien dices, es que hasta que no le metes el pin no vuelves a "estar operativo".
              Si te pasa muy frecuentemente, puedes quitarle el pin a la sim...pero claro, eso conlleva el riesgo que conlleva. Para paliarlo en cierto modo, asegurate de tener algún tipo de protección activado (como el lector de.huellas).
               
            • JuanJTP

              JuanJTP Registrado

              • Cocinero Android
              31.583
              61.382
              2 Mar 2014
              actualizarlo a la ultima rom del todo y ya vereis que cambio
               
            • anfederin

              anfederin Simdualero de Oro

                148
                44
                12 Ago 2015
                Yo el par de reinicios que he tenido ha sido con este último firmware.
                Salvando eso, la verdad es que va mejor que con el anterior... La cámara sigue siendo muy regulera, y la navegación web, aunque ha mejorado, sigue sin ser "la caña"... Pero como ya he dicho en varias ocasiones, lo prefiero al redmi note 2.
                 

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.