Pulsa aquí para quitar la publicidad.

Probema: No conecta a internet en conexión compartida

Tema en 'Bluboo XTouch X500 MTK6753' iniciado por jmlbcy, 26 Jul 2016.

  1. jmlbcy

    jmlbcy Simdualero de Bronce

      8
      0
      26 Jul 2016
      Hola a todos, ¿alguien me puede ayudar?

      Intento conectar mi PC al teléfono Bluboo Xtouch 500, en el apartado de Anclaje de red y zona wifi --> Zona cobertura inalambrica.

      Configuro la zona wifi, y vep perfectamente la wifi desde mi PC
      Luego intento conectarme a la wifi , pongo la clave y se conecta --> pero no tengo acceso a internet.

      He ralizado el proceso con otro movil y desde mi PC va perfecto.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Alguien ha tenido el problema.

      Agradecería una ayuda.
      un saludo
       
    • Tlozano

      Tlozano Simdualero de Platino

        398
        123
        16 Nov 2014
        Pues no, con este movil no me ha pasado. de hecho he compartido la conexión con el pc en alguna ocasión. Lo siento. a ver si alguien te puede guiar.
         
      • jmlbcy

        jmlbcy Simdualero de Bronce

          8
          0
          26 Jul 2016
          Gracias, lo he intentado todo y no lo consigo
           
        • jmlbcy

          jmlbcy Simdualero de Bronce

            8
            0
            26 Jul 2016
            No hay nadie que tenga el Bluboo X500 y me pueda ayuad?

            Un saludo
             
          • avecilla

            avecilla Super Moderador

            • Cocinero Android
            • MDS Team
            12.573
            20.552
            3 Jul 2012
            Sevilla
            Las pruebas con el otro movil eran con la misma tarjeta y compañía?, recuerdo que alguna operadora daba lata.
             
          • jmlbcy

            jmlbcy Simdualero de Bronce

              8
              0
              26 Jul 2016
              Si exactamente la misma.

              un saludo
               
            • avecilla

              avecilla Super Moderador

              • Cocinero Android
              • MDS Team
              12.573
              20.552
              3 Jul 2012
              Sevilla
              Que versión de rom tienes? Probaste con otra?
               
            • jmlbcy

              jmlbcy Simdualero de Bronce

                8
                0
                26 Jul 2016
                Tengo la última del 27-02-2016
                 
              • Tlozano

                Tlozano Simdualero de Platino

                  398
                  123
                  16 Nov 2014
                  Yo tengo la misma versión.
                  Puedes probar a no poner contraseña al WiFi a ver si así te va.
                  Yo lo tengo configurado sólo por ipv4

                  Enviado desde mi Xtouch mediante Tapatalk
                   
                • jmlbcy

                  jmlbcy Simdualero de Bronce

                    8
                    0
                    26 Jul 2016
                    Tampoco me funciona, tambien lo tengo configurado por IP4.

                    Estoy desesperado.

                    un abrazo
                     
                  • 0Jos0

                    0Jos0 Ya es de día? Colaborador

                      4.871
                      5.970
                      8 Jul 2014
                    • jmlbcy

                      jmlbcy Simdualero de Bronce

                        8
                        0
                        26 Jul 2016
                        No tengo acceso root y no puedo hacerlo. He intentado con Kingroot y no he podido

                        un saludo
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.