Pulsa aquí para quitar la publicidad.

Problema al actualizar a v1.6

Tema en 'ROMS UMI Iron MTK6753' iniciado por manei, 9 Sep 2015.

  1. manei

    manei Simdualero de Plata

      53
      7
      27 Jun 2012
      Hola, me ha surgido un problema al actualizar a la versión oficial 1.6. Lo he hecho con el ROOTJOY, y todo perfecto, pero cuando el proceso termina y el teléfono inicia me pide la red wifi y después me pide una cuenta de gmail con la que ya se hubiera iniciado sesión en el teléfono. Entonces al meter la cuenta y la contraseña me sale un mensaje que dice "inicie sesión con una de las cuentas del propietario del dispositivo", y vuelve al mismo punto. No lo entiendo, si es la misma cuenta con la que inicié sesión con la anterior ROM. Además no me deja saltar este paso, por lo que ahí se queda y no termina de iniciar. He probado otras ROMS y en ninguna me ha pasado. A ver si alguien puede echarme un cable.

      Edito: he vuelto a la v1.5 y pasa lo mismo, me pide los datos de la cuenta google y ahi se queda.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 9 Sep 2015
    • llaunas

      llaunas Simdualero de Plata

        90
        6
        24 Mar 2013
        te lo hace conectado cuando ya estas conectado a la red wifi o sin estar conectado,si te lo hace conectado a la red wifi saltate ese paso no te conectes y luego una vez arrancado el movil prueba suerte
         
      • Breakk

        Breakk Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        11.943
        20.220
        31 May 2010
        Desconecta WiFi y no configures datos. A ver si te salta el paso.

        Un saludo.

        Enviado desde mi IRON mediante Tapatalk
         
      • manei

        manei Simdualero de Plata

          53
          7
          27 Jun 2012
          El problema es que no me deja saltarme ese paso. Es muy raro. De momento he puesto la Flyme que si me ha dejado
           
        • Breakk

          Breakk Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          11.943
          20.220
          31 May 2010
          Es muy muy raro. Si vuelves a poner la rom oficial stock, antes haz un hard reset desde ajustes, copia de seguridad, restablecer datos de fábrica.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.