Pulsa aquí para quitar la publicidad.

problema al cargar se apaga y enciende

Tema en 'Umi Cross C1 MTK6589T' iniciado por cachojuan, 2 Jul 2014.

  1. cachojuan

    cachojuan Simdualero de Platino

      312
      2
      31 Mar 2013
      valencia
      supongo que por loque e leido es problema de room me podeis decir una que valla bien para el movil con NFC ?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • cachojuan

      cachojuan Simdualero de Platino

        312
        2
        31 Mar 2013
        valencia
        tengo un problema de carga con la bateria se conecta y se desconecta sola y no carga ,e probado todas las rooms de nedroms y en todas me hace lo mismo aunque ahora llevo la rom cm 4.4.6 y va super fluida y bien pero tambien con el fallo de carga ,lo curioso es que si lo cargo en el pc me carga bien ,que rollo puede ser eso?

        saludos
        --- Comentario doble fusionado, 2 Jul 2014 ---
        el movil me parece una pasada pero es una putada que no cargue bien ,solo lo hace con el pc que cosas mas raras
        --- Comentario doble fusionado, 2 Jul 2014 ---
        (solucionado)era el cargador ,e probado con otro cargador y funciona perfecto ahora ya lo tengo al 100x100
         
        Última edición: 2 Jul 2014
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.