Pulsa aquí para quitar la publicidad.

Problema al encender mi Amoi N828

Tema en 'Amoi N828 MTK6589' iniciado por evolz, 28 Jun 2013.

Tags:
  1. evolz

    evolz Simdualero Junior

      3
      0
      28 Jun 2013
      Hola a todos!
      Es la primera vez que entro en este foro y veo que hay gente entendida. Pues hace una semana que soy del club del Amoi N828 y resulta que me he encontrado con un problema en los dos móviles que compré. Si apago el móvil, luego al encender me salta la animación con las letras chinas y cuando debe aparecer la animación de Samsung, directamente no aparece y se reinicia, o sea, que vuelven a aparecer las letras chinas otra vez y así sigue hasta que abro el móvil y saco la batería.

      Ya os digo que los don han llegado así de fabrica, ni se me han caído ni nada. Es más, cuando vi que sucedía eso con el mio, probé con el otro que estaba sin tocar porque lo tenía guardado para su dueño. ¿Por qué hace esto? ¿Será cosa de la rom?

      Si no lo apago, puedo cargarlo usarlo normalmente, etc. y no se me calient,a ni reinicia, ni bloquea.

      ¿Alguna idea u opinión?

      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Tiode

      Tiode Morcillero amateur Moderador

        13.074
        23.287
        26 Jul 2012
        Manlleu
        Diria que es algo de la rom, pero te lo deberia resolver el que te lo vendió ya que ha manipulado el movil antes de entregarlo, porque esa rom no es la que trae de fabrica.

        Saludos

        Pd, Puedes pasarte por el foro de presentaciones si quieres..
         
      • samarkanda

        samarkanda Simdualero de Diamante

          3.159
          154
          12 Oct 2011
          Quiza desactivando el arranque rapido ...

          Enviado desde Zp300+
           
        • bomber

          bomber Simdualero Junior

            2
            0
            30 Jun 2013
            Hola! soy el que tiene el otro movil. tienen la rom de deathking que comentabais por otros sitios. la 3.4.5

            en realidad es mas bien k salen las letras chinas y se apaga. le vuelves a dar salen y se apaga y asi hasta que quitas la bateria la vuelves a poner y ya enciende normal

            como es lo del inicio rapido?

            Gracias por todo por cierto
             
          • Tiode

            Tiode Morcillero amateur Moderador

              13.074
              23.287
              26 Jul 2012
              Manlleu
              Es una opción que esta en ajustes, accesibilidad

              Enviado desde mi AMOI N828 usando Tapatalk 2
               
            • bomber

              bomber Simdualero Junior

                2
                0
                30 Jun 2013
                perfecto eso era. ya arranca bien. Muchas gracias.
                 
              • CorocoTING

                CorocoTING Simdualero de Platino

                  327
                  13
                  28 Ene 2013
                  Aunque sea offtopic quería darte las gracias por tu firma. Muy interesante y a tener en cuenta :up:
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.