Pulsa aquí para quitar la publicidad.

SOLUCIONADO Problema arranque

Tema en 'Coolpad F1 8297w MTK6592' iniciado por Joselico, 31 Ago 2014.

  1. Joselico

    Joselico Simdualero de Bronce

      9
      2
      31 Ago 2014
      Buenas a todos, hace un rato he instalado la rom AOSP v.2, iba todo bien, hasta que me ha dado por apagar el movil.
      Al encenderlo, sale el logo de inicio una fraccion de segundo y luego se apaga. He conseguido arrancarlo pulsando bajar volumen+power. Después lo he vuelto a apagar pero antes he desactivado el arranque rapido, y ahora 'parece' que arranca normal.

      Tengo aqui otro dos, a los que tambien le he metido la misma ROM, pero decir que estos dos ha sido con el recovery de bruno, y el que esta dando fallo lo he tenido que meter con el TWRP.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      No se si lo que le esta pasando es normal, o no; o si simplemente basta con dejar el encendido rápido desactivado.

      Espero podáis ayudarme. Un saludo a esta gran comunidad
       
    • Forsaken

      Forsaken Simdualero de Platino

        342
        125
        29 Jul 2014
        Vinaroz
        Efectivamente, se trata del "arranque rapido" y, efectivamente, al mio que es de los que solo admite el recovery TWRP, tambien le pasaba.

        Mi teoria es que este terminal monta 2 tipos de placa, la "clasica" (que admite el recovery CWM) y una nueva que no lo admite (y que parece ser que da este problema con el arranque rapido) Supongo que habra mas diferencias, pero en 1 mes de uso que llevo con el mio, solo he detectado estos problemillas.

        Un saludo
         
      • Joselico

        Joselico Simdualero de Bronce

          9
          2
          31 Ago 2014
          Sin estoy de acuerdos, porque lo he vuelto ha activar y le ha pasado igual. Así que....adiós a arranque rápido y solucionado. Muchas gracias por responder tan rápido....ya me había puesto nervioso con este asunto

          Edito: te ha salido algún problema mas que hubiera que solucionar??? Mas que todo que el móvil es para mi suegra...xDDDD... No molaria dárselo y que luego me de la vara xDDD
           
          Última edición: 31 Ago 2014
        • Forsaken

          Forsaken Simdualero de Platino

            342
            125
            29 Jul 2014
            Vinaroz
            No, de momento en un mes dandole caña nada mas.

            De todas maneras eso del arranque rapido es una porqueria, mi antiguo THL tambien lo tenia y no paraba de dar por saco, asi que siempre lo llevaba desactivado
             
          • Joselico

            Joselico Simdualero de Bronce

              9
              2
              31 Ago 2014
              jeje bueno, esperemos entonces que todo marche sobre ruedas ¡¡ ahora taque darle caña al bicho ¡¡ xDD
               
            • Kokas

              Kokas Simdualero de Plata

                59
                7
                11 Abr 2014
                Bueno, yo he pedido otro Coolpad f1 para un regalo, ayer le meti el recovery de bruno sin problemas y le meti el Aosp v2 (30-06) y me ha pasado lo mismo que comentais, como os lo había leído, pues desactive lo de arranque rápido y a funciono bien.
                Lo del power y volumen + nos sirvio para que arrancase normalmente (no arrancaba recovery) ahora ya arranca el telefono bien y dandole a power y volumen+ arranca el recovery, asi que todo bien.

                Saludos
                 
                • Me Gusta Me Gusta x 1
                • Útil Útil x 1
                • Joselico

                  Joselico Simdualero de Bronce

                    9
                    2
                    31 Ago 2014
                    Mola que lo hayas solucionado. Para arrancar era power+volumen -. Pa la proxima xDDDDD

                    Saludos
                     
                  • ivi1899

                    ivi1899 Simdualero de Plata

                      80
                      4
                      9 May 2013
                      Hola chicos como se quita el arranque rápido?

                      Enviado desde mi HM NOTE 1W usando Tapatalk 2
                       
                    • Joselico

                      Joselico Simdualero de Bronce

                        9
                        2
                        31 Ago 2014
                        Ajustes/Accesibilidad/ Arranque rapido
                         
                        • Me Gusta Me Gusta x 1
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.