Pulsa aquí para quitar la publicidad.

PROBLEMA CLON S4 I9500 S4 MTK6589

Tema en 'HDC Legend S4 - GT-i9500' iniciado por Jose Oviedo, 27 Sep 2013.

  1. Jose Oviedo

    Jose Oviedo Simdualero de Bronce

      9
      1
      27 Sep 2013
      Hola a todos, hoy me ha llegado mi Clon del Samsung s4 I9500 MTK6589 Quad Core Real 5.0" Screen Android 4.2 Air gesture 3G GPS Dual Cam. Este: http://www.aliexpress.com/snapshot/265135573.html

      Es de una sola SIM.

      Y me encuentro con los siguientes problemas: al iniciar el móvil me dice "imei inválido". Gracias a @BetaBeta y @BreixoBreixo encontré hilos que pensé que podrían servirme pero al intentar seguir las instrucciones, el siguiente problema es que no me arranca el "modo ingeniero". Dado que soy un completo inepto en estas cuestiones, si alguien tuviese la amabilidad de ayudarme se lo agradecería, porque esto me huele mal (espero que sea mi terror el que habla y que en realidad sea solventable).

      Muchísimas gracias y saludos.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Jose Oviedo

      Jose Oviedo Simdualero de Bronce

        9
        1
        27 Sep 2013
        He intentado entrar al modo ingeniero por todos los medios posibles (códigos de todo tipo) y nada. He escrito a la distribuidora pero aún no me ha contestado. Hay alguna solución o abro una disputa y se lo envío de vuelta para que me devuelvan el dinero?
         
      • GAYAFON

        GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

        • MDS Team
        • Com. Manager MDS
      • Jose Oviedo

        Jose Oviedo Simdualero de Bronce

          9
          1
          27 Sep 2013
          Gracias @GAYAFONGAYAFON , perdona que te pregunte algo tan tan evidente pero no sé nada de estas cuestiones; ¿tengo que descomprimirlo primero y luego copiarlo en el móvil? ¿Lo instalo en una carpeta nueva? Si finalmente funciona, ¿que debo hacer después? Muchas Gracias.
           
        • GAYAFON

          GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

          • MDS Team
          • Com. Manager MDS
          Si que estas verde, si... :smile:. Te explico:
          La descargas y la descomprimes en la sd de tu movil. Luego, con el explorador de archivos que tendrá el movil, la instalas. Una vez instalada, prueba a ver si te accede al mosdo ingeniero y, si lo hace, ya puedes seguir alguno de los tutos que se han hecho para recuperar los imei´s. si no pudiese abrirla o te diera FC, Tienes un peoblema con el modo ingeniero...
           
          • Me Gusta Me Gusta x 1
          • Jose Oviedo

            Jose Oviedo Simdualero de Bronce

              9
              1
              27 Sep 2013
              Verde no, lo siguiente :( Gracias, me pongo a ello ahora mismo y te digo. Millones de gracias!!
               
            • Jose Oviedo

              Jose Oviedo Simdualero de Bronce

                9
                1
                27 Sep 2013
                Muchíiiiiiiiiiiiiiiiiiiiiiisimas gracias. No sabes cuanto te lo agradezco: he instalado la aplicación que me señalaste, he conseguido descomprimirla yo solito jeje he utilizado el tutorial de como cambiar el imei sin instalar drivers ni nada () y ya me funciona. Que alivio, ya pensé que iba a tener que litigar con media China. He llamado por primera vez y me dicen que se oye bajo, pero ya ví que hay un hilo para todas estas cosas y lo utilizaré para solventar estos problemillas.

                Mil gracias otra vez, estaré pendiente en el foro por si alguien tiene el mismo problema que yo para ayudarle en tu nombre. Y gracias también a @BetaBeta y @BreixoBreixo por su atención y paciencia con los que como yo, sabemos de móviles lo mismo que de termodinámica. Gran foro y sobre todo grandes personas.
                 
                • Me Gusta Me Gusta x 1
                • Beta

                  Beta Simdualero de Diamante

                  • Miembro de Honor
                  • Veteran@
                  • Supermod Jubilado
                  58.412
                  43.541
                  1 Oct 2012
                  Madrid, Spain
                  Lo primero mdeke alegro que lo solucionaras, y para lo del volumen bajo puse yo un post sobre ello en el hilo del Haipai si lo encuentro te lo pongo por aqui.
                   
                • Beta

                  Beta Simdualero de Diamante

                  • Miembro de Honor
                  • Veteran@
                  • Supermod Jubilado
                  58.412
                  43.541
                  1 Oct 2012
                  Madrid, Spain
                • GAYAFON

                  GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

                  • MDS Team
                  • Com. Manager MDS
                  me alegro de que se te haya solucionado casi todo... Ya estaba yo pensando en el sigfuiente paso si no se te podia acceder al menu ingeniero...
                   
                  • Me Gusta Me Gusta x 1
                  • tomasbmw

                    tomasbmw Simdualero Junior

                      1
                      0
                      30 May 2013
                      muchísimas gracias GAYAFON.
                       
                    • Danielitoch10

                      Danielitoch10 Simdualero Junior

                        Hola amigos!! Yo tengo el mismo problema con el clon del S4 ya restaure el IMEI pero aun asi no me llega señal de la operadora!! Soy de México y me gustaria que pudieran ayudarme!!! Gracias
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.