Pulsa aquí para quitar la publicidad.

Problema con Audio. No Escucho Bien ( o casi nada cuando estoy en una llamada)

Tema en 'Móviles chinos MTK6577' iniciado por paolosn, 15 Mar 2013.

  1. paolosn

    paolosn Simdualero de Bronce

      14
      0
      15 Mar 2013
      Hola! mi nombre es paolo, soy nuevo en el foro, compre un telef (Teléfono H7100+ 1Gb RAM Dual Sim Procesador Dual Core 1.1Ghz MTK 6577 Android 4 Pantalla 5.3")y tengo problemas al usarlo, concretamente cuando llamo o me llaman ( por llamada normal, y tambien probe con skype, line y viber ) me escuchan bien...pero yo escucho muy bajo o casi nada...pongo el altavoz y si va bien...me gustaria saber como solucionarlo...me baje el Mobileuncle MTK Tools pero no se donde o como hacer para solucionarlo...
      uso el telef para el trabajo y estoy teniendo problemas por ello... me puedes dar una mano?
      Gracias !



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • gemmosa

      gemmosa Simdualero de Platino

        271
        6
        30 Ene 2013
        ESPAÑA
        Tienes que entrar en modo ingeniero con Mobileuncle MTK Tools y cambiar los parámetros del volumen.
        Antes copia en un papel como lo tienes ahora por si es peor el ajuste después de hacer esto puedas al menos dejarlo como antes de hacer la modificación.
        Intenta poniendo esto:
        audio- mormal mode
        todos en level 0
        SIP: value 2 max vol 160
        MIC: value 64 max vol 160
        SPH: value 76 max vol 160
        SID: value 0 max vol 160
        MEDIA: value 132 max vol 160
         
      • paolosn

        paolosn Simdualero de Bronce

          14
          0
          15 Mar 2013
          gracias compi solucionado
           
        • Luisdjnas

          Luisdjnas Simdualero de Bronce

            39
            4
            22 Abr 2013
            Zaragoza
            Me interesa el tema tengo un H600 onex mtk6577 y me pasa lo mismo.
            he probado con lo que habéis puesto pero no me a funcionado tenéis alguna otra forma de solucionarlo muchísimas gracias
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.