Pulsa aquí para quitar la publicidad.

problema con cobertura bp-i9300

Tema en 'Procesador Mediatek' iniciado por lagartoone, 6 Feb 2013.

  1. lagartoone

    lagartoone Simdualero de Bronce

      15
      0
      27 Sep 2012
      Hola a todos
      Tengo dos moviles clones, exactamente bp-i9300 dualsim con mtk 6515 android 4.0.3
      El problema es que estoy sin cobertura para tarjeta pepephone en uno de ellos
      En el otro me funciona perfectamente
      La diferencia se encuentra en que a la hora de buscar redes, no me aparece la de
      vodafone en el que no me funciona
      En el que no me funciona, me funciona perfectamente con una tarjeta de Orange
      he probado con varias tarjetas de pepephone que funcionan en otros dispositivos, incluido en el otro movil igual, y en este no me funciona




      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Por tanto, veo que funcionan las tarjetas en otros dispositivos por lo que descarto problema de la sim
      funcionan tarjetas de otras compañia en esta por lo que creo que descarto problema del movil
      y no me encuentra la red
      vodafone en este movil
       
      Última edición por un moderador: 11 Nov 2013
    • lagartoone

      lagartoone Simdualero de Bronce

        15
        0
        27 Sep 2012
        ayuda por favor
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.