Pulsa aquí para quitar la publicidad.

problema con el LeTv Le 2 x620

Tema en 'LeEco Le 2 X620 MTK6797 Helio X20' iniciado por joselin123, 9 Jun 2016.

Tags:
  1. joselin123

    joselin123 Simdualero de Bronce

      8
      0
      27 May 2013
      hola tengo un problema con el LeTV Le 2 x620, me lo enviaron con la rom pultilenguaje, y no me deja desisntalars apps, cuando intento desisntalar alguna el telfono se reinicia, alguien podria ayudarme? gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • BrauliX

      BrauliX ™ el portugués ® Simdualero de Platino

        307
        104
        9 Jun 2015
        Almada-PT
      • joselin123

        joselin123 Simdualero de Bronce

          8
          0
          27 May 2013
        • joselin123

          joselin123 Simdualero de Bronce

            8
            0
            27 May 2013
          • BrauliX

            BrauliX ™ el portugués ® Simdualero de Platino

              307
              104
              9 Jun 2015
              Almada-PT
              na mi no me pasa nada asi, has hecho todos los wipes? quando se instala una nueva rom es siempre mejor una instalacion limpia
               
            • Davidmorsis

              Davidmorsis Simdualero de Bronce

                6
                2
                9 Jun 2016
                --- Comentario doble fusionado, 24 Jun 2016 ---
                Buenas noches, Braulix me pasa exactamente lo mismo q a ti, recien instale la bb72 e iba todo genial hasta ocurrirme el no poder llamar desde marcador ni desde los contactos..tengo el Lecco le 2 pro..un saludo
                --- Comentario doble fusionado, 24 Jun 2016 ---
                Perdon era Joselin el q tenia ese problema..alguien sabria q puede ser? Graciass
                 
                • Me Gusta Me Gusta x 1
                • Carlos Davila

                  Carlos Davila Simdualero Junior

                    3
                    0
                    26 Jun 2016
                    Hola Tengo un problema con mi LeTV X620. Acabo de adquir mi telefono y no me funciona el apps de infrarojo. Dice que la aplicacion no ha podido ser inicializada. Ya lo he intentado varias veces en abrirla y no arranca. Sabe alguien como solucionar eso. No funciona con otras aplicaciones de control remoto que he bajado. Creo que actualizando el telefono se podria solucionar pero no consigo la opcion de actualizacion del aparato. Agradezco cualquier ayuda la respecto. Gracias
                     
                  • Samuel666

                    Samuel666 Simdualero Junior

                      4
                      0
                      7 Jul 2016
                      Disculpen si mi cel viene ya con la ROM multilenguajes se actualizara mediante ota eUI 5.8? O se podría hacer de manera manual sin dañar el equipo? La verdad no soy experto en este tema espero y me puedan ayudar
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.